Motor springt nicht an

Diskutiere Motor springt nicht an im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo habe ein Problem. War die Woche im Urlaub von berlin Ostsee und zurück von viel gefahren auch heute vorhin das Auto kurz abgestellt zum...

  1. #1 DanGalaxy, 09.02.2019
    DanGalaxy

    DanGalaxy Neuling

    Dabei seit:
    25.01.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Hallo habe ein Problem.
    War die Woche im Urlaub von berlin Ostsee und zurück von viel gefahren auch heute vorhin das Auto kurz abgestellt zum einkaufen.nach dem einkaufen wollte ich los aber der Motor gab kein Ton von sich.
    ADAC abgerufen der meinte dann anlasser oder Klemme 50 ohne Funktion.
    Ford galaxy 2,3 Baujahr 2002 Schaltgetriebe.
     
  2. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    3.784
    Zustimmungen:
    734
    Fahrzeug:
    Minichamps
    dann muß man mal messen ob beim anlassversuch die klemme 50 am anlasser mit stom versorgt wird oder nicht
    wenn ja dürfte der anlasser defekt sein .
    wenn nicht gibt es leider mehrere gründe dafür .
     
  3. #3 DanGalaxy, 10.02.2019
    DanGalaxy

    DanGalaxy Neuling

    Dabei seit:
    25.01.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Hi ein Update es war der anlasser gewesen der war durch ein neuen eingebaut jetzt läuft alles wieder.
     
    RSI gefällt das.
Thema:

Motor springt nicht an

Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. Auto springt nicht an.

    Auto springt nicht an.: Hab den Wagen Samstag in der Garage angestellt,da war noch alles in Ordnung.Heute morgen sprang der Focus etwas verzögert an....dann nach dem ich...
  2. Suche Kühler für Scorpio MK 1 - 2,0 EFI Motor mit Automatikgetriebe

    Kühler für Scorpio MK 1 - 2,0 EFI Motor mit Automatikgetriebe: Hallo, derzeit arbeitet eine Fachwerkstatt daran einen 85er Scorpio aufzubereiten. Leider hat sich nun gezeigt, dass ein neuer Kühler benötigt...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Nix mehr gehen: Heckklappen Motor!

    Nix mehr gehen: Heckklappen Motor!: Hallo an alle Ford Freunde! Ich bin neu hier im Forum und habe folgendes Problem: Die Heckklappe lässt sich weder mit dem Schalter im Cockpit,...
  4. Galaxy 1 (Bj. 95-00) WGR Motor verweigert Betrieb

    Motor verweigert Betrieb: Hallo Leute, Mein Galaxy ist 100 Meter vor der Haustür einfach stehen geblieben und weigert sich anzuspringen. ADAC war da, Versuch mit...
  5. Escort Cabrio Baujahr 91 77 KW springt nicht an

    Escort Cabrio Baujahr 91 77 KW springt nicht an: Hallo ich habe ein Problem. Mein 91 er Cabriolet 77 KW springt wenn der Motor warm ist nicht an. Nach ner Stunde warten springt er sofort an....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden