Motor springt nicht an

Diskutiere Motor springt nicht an im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo habe ein Problem. War die Woche im Urlaub von berlin Ostsee und zurück von viel gefahren auch heute vorhin das Auto kurz abgestellt zum...

  1. #1 DanGalaxy, 09.02.2019
    DanGalaxy

    DanGalaxy Neuling

    Dabei seit:
    25.01.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Hallo habe ein Problem.
    War die Woche im Urlaub von berlin Ostsee und zurück von viel gefahren auch heute vorhin das Auto kurz abgestellt zum einkaufen.nach dem einkaufen wollte ich los aber der Motor gab kein Ton von sich.
    ADAC abgerufen der meinte dann anlasser oder Klemme 50 ohne Funktion.
    Ford galaxy 2,3 Baujahr 2002 Schaltgetriebe.
     
  2. RSI

    RSI Guest

    dann muß man mal messen ob beim anlassversuch die klemme 50 am anlasser mit stom versorgt wird oder nicht
    wenn ja dürfte der anlasser defekt sein .
    wenn nicht gibt es leider mehrere gründe dafür .
     
  3. #3 DanGalaxy, 10.02.2019
    DanGalaxy

    DanGalaxy Neuling

    Dabei seit:
    25.01.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Hi ein Update es war der anlasser gewesen der war durch ein neuen eingebaut jetzt läuft alles wieder.
     
    RSI gefällt das.
Thema:

Motor springt nicht an

Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY motor springt überhaupt nicht an

    motor springt überhaupt nicht an: Hallo Leute, hab ein etwas grösseres Problem: Mein Mond 3 Bj 01 springt nicht an. Sämtliche Kontrollleuchten gehen an und die die ausgehen sollen...
  3. Eco Boost Motor geht einfach aus und springt sofort wieder an

    Eco Boost Motor geht einfach aus und springt sofort wieder an: Moin Moin und Hallo erst mal!! Hab nen Mondeo Turnier 2.0 EcoBoost 240PS von 2011 Der Dicke hatte in letzter Zeit sporadisch das Problem, dass er...
  4. Motor springt nach kurzer Pause nicht an!!!

    Motor springt nach kurzer Pause nicht an!!!: Hallo zusammen, wenn ich dem Wagen kurz (1-5 Minuten) geparkt habe springt der Motor nicht mehr an. Die Temperaturanzeige geht, wenn ich die...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor ruckelt beim Gasgeben, Tacho springt

    Motor ruckelt beim Gasgeben, Tacho springt: Hallo zusammen, unser Ford Focus 1999 macht seit 3-4 Wochen Probleme beim Gasgeben. Wenn man etwas mehr als nur leicht gasgibt, dann ruckelt der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden