Fiesta 6 (Bj. 02-06) JH1/JD3 Motor springt nicht an

Diskutiere Motor springt nicht an im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo, es geht um das Starten, wenn ich einen Gang eingelegt habe (was auch fast immer der Fall ist) dann klappt auch alles mit dem anspringen....

  1. #1 Fiesta-Caro89, 22.08.2008
    Fiesta-Caro89

    Fiesta-Caro89 Neuling

    Dabei seit:
    15.06.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, BJ 2005
    Hallo,

    es geht um das Starten, wenn ich einen Gang eingelegt habe (was auch fast immer der Fall ist) dann klappt auch alles mit dem anspringen. Aber mir ist aufgefallen, als ich einmal ohne Gang starten wollte ging nichts, kam nur ein komisches Geräusch aber der Motor wollte einfach nicht anspringen?! Das ist doch komisch, normal müsste ein Auto doch dann auch starten können!? :gruebel:
    Heute hab ich es nochmals versucht, aber es war wieder das Selbe, 1. Gang war drin, Motor läuft; dann Gang rausgelegt, Motor geht nicht an... Woran liegt das?
    Muss ich mir da Sorgen machen, oder ist das nicht weiter schlimm?
    Sonst beim Fahren, wenn ich den Leerlauf drin hab, gibt es keine Probleme...

    LG Caro
     
  2. #2 focusdriver89, 22.08.2008
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    26
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    normal ist das nicht....der wagen muss auch im Leerlaufanspringen. Was es allerdings ist, kann ich dir leider nicht sagen.
     
  3. JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    Der Wagen is doch immer im Leerlauf beim Starten.

    Wenn kein Gang drin ist sowieso und wenn ein Gang eingelegt ist tritt man doch die Kupplung ergo Leerlauf?!
     
  4. #4 Wiesel87, 23.08.2008
    Wiesel87

    Wiesel87 Captain Kriechstrom

    Dabei seit:
    26.03.2007
    Beiträge:
    1.144
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta JD3 1.4
    meiner springt auch im leerlauf ohne kupllung an

    normal is das nicht.
     
  5. Manu89

    Manu89 Goldstädtler

    Dabei seit:
    07.04.2007
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeug:
    C200 Kompressor Avantgarde
    Meiner springt nur nicht an, wenn man beim Starten Gas gibt... Den Mercedes lass ich, wenn er kalt ist, meistens mit Gas an, sonst muss ich so lange "orgeln". Ebenso beim Seicento.
     
Thema:

Motor springt nicht an

Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  2. Maverick (Bj. 00-07) Motor im Stand laut

    Motor im Stand laut: Hallo, Ich habe mir letzte Woche einen Maverick 2,3 16 V gekauft. Läuft soweit ganz gut. Jetzt ist mir heute aufgefallen und zwar Öl Check dass...
  3. Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS

    Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS: Hallo, suche dringend Motor: Ford Transit 1998 2,5 D 85 PS Andere Frage: Kann man auch einen stärkeren Motor einbauen? Grüsse Michael
  4. Transit springt nicht mehr an

    Transit springt nicht mehr an: ICh hoffe mir kann hier jemand helfen. Ich habe einen transit bj 2004 2,0 tdci. Problem ist das der gute an Kreisverkehren und scharfen kurven...
  5. Pinbelegung Fiesta ZV Motor

    Pinbelegung Fiesta ZV Motor: Hallo Liebes Ford Forum, nach Langem Stummen mitlesen und einigen Tipps hier habe Ich Mich Entschlossen mich Hier Anzumelden; denn ich benötige...