Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motor springt nicht an

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von doubleyou, 26.12.2008.

  1. #1 doubleyou, 26.12.2008
    Zuletzt bearbeitet: 27.12.2008
    doubleyou

    doubleyou Benutzer

    Dabei seit:
    26.12.2008
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    scorpio 1995 2,0
    Hallo Erst einmal schöne Festtage hoffentlich ist ausser mir noch jemand im Forum.
    Habe einen Ford Scorpio 2,0 100KW Bj 1995 siet einigen Tagen springt er nicht mehr an. Lt ADAC kein Fehler beim auslesen.Meine eigene Suche hat ergeben Crashschaler ok 12v kommen an und gehen weg. Spritpumpe läuft nicht Sicherung der Sprizpumpe 0V bei eingeschalteter Zündung. Wenn ich 12v auf die kabel gebe läuft die Pumpe. Bei rausgezogenem Relais messe ich 12 V + und - und auf 2 Pinnen 11V?. Zündspulen bekommen keinen Strom Anlasser dreht. Hat jemand einen Schaltplan oder besser noch eine Idee mit gebrauchsanweisung? Wofür ist das braune Relais zuständig? Ach so die Motorkabel sind vom Vorgänger ersetzt worden.(nicht schön aber zweckmäßig. :weinen2:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. alex

    alex Neuling

    Dabei seit:
    27.12.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 95 2,0
    Hallo doubleyou habe genau das gleiche proplem mit meinen scorpio ist auch ein bj 95 und 2,0l will auch nicht anspringen und anlasser dreht auch wie bei dir durch so als ob der starten will hoffe das mann hier vieleicht hilfe bekommt :weinen2:
     
  4. #3 doubleyou, 27.12.2008
    doubleyou

    doubleyou Benutzer

    Dabei seit:
    26.12.2008
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    scorpio 1995 2,0
    Ein Problem bei dem Motor ist der Kabelbaum in Richtung Zündkerzen. Porös brüchig) hast du den mal kontrolliert?
     
  5. #4 Dorosha, 27.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Tausche doch mal Testweise das Relai aus.

    mfg
     
  6. #5 doubleyou, 27.12.2008
    doubleyou

    doubleyou Benutzer

    Dabei seit:
    26.12.2008
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    scorpio 1995 2,0
    Welches Relais
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Dorosha, 27.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Na welches für die Zündspule oder Motorelektrik zuständig ist...dürfte in deinem Buch stehen welches wo sitzt..

    mfg
     
  9. #7 doubleyou, 27.12.2008
    doubleyou

    doubleyou Benutzer

    Dabei seit:
    26.12.2008
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    scorpio 1995 2,0
    Entschuldige die dumme Frage eines Hobbybastlers.
    Motorelektrik habe ich erfolglos getauscht. Zündspulenrelais suche ich morgen Danke für den Tip
     
Thema:

Motor springt nicht an

Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  5. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...