Escort 5 (Bj. 90-92) GAL/ALL/AVL motor springt nicht an

Diskutiere motor springt nicht an im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; moinsen..... so ich hab einen essi 1,6 77kw 105ps, mk5 bj.91 mein problem besteht darin das der wagennicht anspringt wenn er warm ist. also eben...

  1. #1 open-driver, 06.01.2009
    Zuletzt von einem Moderator bearbeitet: 06.01.2009
    open-driver

    open-driver Guest

    moinsen.....

    so ich hab einen essi 1,6 77kw 105ps, mk5 bj.91

    mein problem besteht darin das der wagennicht anspringt wenn er warm ist. also eben tanken is nich ich muss dann eben ne halbe stunde warten dann springt er wieder an.....

    sprit kriegt er
    anlasser dreht wie teufel....
    zündfunke is wech.....

    das kuriose ist mach ich kurz aus springt er gleich wieder an..
    anschleppen geht auch

    was evtl noch wichtig ist meine wassertemperaturanzeige geht nicht....
    grund is klar ein vorbesitzer hat den fühler im kopf abgerissen ist aber dicht zumindest habe ich keinen wasserverlust


    mfg
     
  2. #2 Schwarzwälder, 07.01.2009
    Schwarzwälder

    Schwarzwälder Der Badner

    Dabei seit:
    08.05.2008
    Beiträge:
    6.844
    Zustimmungen:
    4
    Fahrzeug:
    FoFo ´04, 2.0L Zetec, 130 PS
    Moin,

    ich hatte das gleiche Problem mit meinem Essi (auch Essi MK5, 1,6 CVH, 105PS).

    Bei mir war es das gleiche wie bei Dir: Spritpumpe läuft, Anlasser dreht, nur anspringen tut er nicht !!!
    Dies tat er allerdings nur im Sommer wenn es richtig heiß war !!!!

    Ich hab mich einfach an die Sache gewöhnt und gut war.
     
  3. #3 open-driver, 07.01.2009
    open-driver

    open-driver Guest

    na gut dran gewöhnen werde ich mich nicht....
    werde gleich mal alle stecker durchsehen und evtl mal das steuergerät nachsehen vielleicht werde ich ne kalte lötstelle finden oder so
     
  4. #4 open-driver, 08.01.2009
    open-driver

    open-driver Guest

    so habe den fehler gefunden.....

    es war der kurbelwellensensor neuer drin auto läuft

    trotzdem danke
     
Thema:

motor springt nicht an

Die Seite wird geladen...

motor springt nicht an - Ähnliche Themen

  1. Blinkerhebel springt zu früh zurück

    Blinkerhebel springt zu früh zurück: N‘abend allerseits Mal ne Frage an die Experten hier. Mein Blinkerhebel springt ziemlich früh wieder zurück. Bin dann noch nichtmal um die Kurve...
  2. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  3. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...
  4. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Jessi_897Neuling Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie...
  5. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie wirklich Probleme...