Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor springt nicht an!

Diskutiere Motor springt nicht an! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Forum-User!!! ;) Ich habe folgendes Problem: Mein Escort MK VII Bj.: ´97 75 PS 1,4L springt beim ersten! Kaltstart an - ohne Probleme....

  1. #1 Commander, 21.03.2010
    Commander

    Commander Guest

    Hallo Forum-User!!! ;)

    Ich habe folgendes Problem:

    Mein Escort MK VII Bj.: ´97 75 PS 1,4L springt beim ersten! Kaltstart an - ohne Probleme.

    Ich fahre bsp. 100m und mache ihn aus (durch zufall passiert),. dann springt er nicht wieder an; wohlgemerkt der Motor ist immer noch kalt.

    Nach einigen Kilometern - wenn er warm ist und ich ihn ausmache bzw. wieder neu starte gibt es keine Probleme.

    Das merkwürdige halt der normale erste Kaltstart.

    Angemerkt sei hierbei: Ich kriege ihn nur dann wieder zum Laufen wenn ich (beim 2. Kaltstart) das Gaspedal ca. 20 Sekunden lang durch trete, dann kommt er langsam.

    Auch bemerkenswert, das beim Zündvorgang (dieses typische Leiergeräusch) es sich anhört als würde die Batterie leergezogen werden.

    Hoffe mir kann jemand helfen. Ich habe bislang noch nichts überprüft - kenne mich auch nicht wirklich aus mit der Marterie.
    Vielleicht ist es ja wirklich nur eine zu schwache Batterie??!!

    Danke im Vorraus, mit einem Gruß

    Commander.
     
Thema:

Motor springt nicht an!

Die Seite wird geladen...

Motor springt nicht an! - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 74kW Otto springt nicht mehr an (kein Kraftstoff)

    1.6 74kW Otto springt nicht mehr an (kein Kraftstoff): Hallo zusammen, mein Focus macht seit drei Tagen Faxen. Angefangen hat es am Dienstag. Meine Frau war unterwegs, stellt den Wagen ab, kommt nach...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Welcher Schlauch ist das (Motor) ?

    Welcher Schlauch ist das (Motor) ?: Hallo zusammen, bei meinem Ford Focus ist im Motorraum ein Schlauch gerissen. Seit dem geht er ab 100km/h auch auf Motorstörung und läuft nur...
  5. Ford Fiesta 1.3 Duratec 8v Motor Alu Ölwanne geht nicht weg

    Ford Fiesta 1.3 Duratec 8v Motor Alu Ölwanne geht nicht weg: Hallo und danke erst mal für die Aufnahme hier. Also ich habe folgendes Problem: Beim Zylinderkopfdichtungstausch ist meinem Kollegen...