Motor springt nicht an

Diskutiere Motor springt nicht an im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo Fordgemeinde habe ein Tourneo connect 1,8 Tdci 90Ps ,135 000km ,ein schön geräuniger Wagen , fährt sich gut , wenn da nicht der Motor...

  1. #1 fordtonne, 14.04.2010
    fordtonne

    fordtonne der Ratsuchende

    Dabei seit:
    14.04.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Tourneo connect,2004,1,8 Tdci
    Hallo Fordgemeinde

    habe ein Tourneo connect 1,8 Tdci 90Ps ,135 000km ,ein schön geräuniger Wagen , fährt sich gut , wenn da nicht der Motor wäre. Im Winter hat er immer einen tadellosen Kaltstart hingelegt , vor 2 Wochen ging es dann los , bei kaltstart von Tag zu Tag schlechter , zwei dreimal ca 20sec startversuche bis er startete , bis er nicht mehr ansprang , ich war in meiner Werkstatt dort wurde der Fehlerspeicher mehrfach ausgelesen,
    Dabei ist immer folgender Fehler ausgelesen worden Kraftstoff druck zu gering , man sagte die Einspritzpumpe benotigt beim Kaltstart einen höheren Druck den die Pumpe nicht bringt (Einspritzpumpe wurde abgedrückt)
    Das bedeutet für mich, dass ich eine neue Einspritzpumpe benötige so die Aussage von meinem Werkstattmeister , die Reparatur soll ca. 2000 € kosten !!!
    Komisch ist allerdings ,wenn man Starterspray in den Ansaugstutzen gibt springt er sofort an und läuft ohne Lasteinschränkung ganz normal , ist er warm startet er auch wieder . Soll da wirklich die Pumpe defekt sein oder vielleicht die Steuerung ,es gibt ja viel Sensoren

    Vielleicht hat jemand eine Idee oder ähnliche Probleme.

    Grüsse von Rainer
     
  2. #2 Alex1980, 14.04.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    ich würde bevor ich die Hochdruckpumpe wechsle zuerst mal den Kraftstoffilter austauschen und dann sehen ob der Fehler weg ist.
    Hab ein ähnliches Problem mit zu wenig Kraftstoffdruck bei nem anderen Fzg. gehabt und da war der Kraftstofffilter verstopft.
     
  3. Pesta

    Pesta Benutzer

    Dabei seit:
    04.02.2010
    Beiträge:
    67
    Zustimmungen:
    1
    Fahrzeug:
    KA 1.2 Titan. & Tourneo Connect Titan. 1,5 TD
    frag auch mal woanders

    Hallo !

    Stell Deine Frage doch auch mal im www.hochdachkombi.de in der Rubrik Ford Tourneo Connect. Da gibt es kompetente Hilfe.
    Selber habe ich leider keine Ahnung, fahre aber einen FTC Sport.

    Gruss

    Pesta
     
  4. #4 fordtonne, 16.04.2010
    fordtonne

    fordtonne der Ratsuchende

    Dabei seit:
    14.04.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Tourneo connect,2004,1,8 Tdci
    Hallo

    Dieselfilter wurde schon in der Werkstatt vor dem Test gewechselt,werde mal auch bei Hochdachkombi nachfragen ,
     
Thema: Motor springt nicht an
Besucher kamen mit folgenden Suchen
  1. ford tourneo connect diesel nockenwellensensor

    ,
  2. transit connect tdi springt nicht an

    ,
  3. ford turneo 2005 diesel startprobleme

    ,
  4. ford tourneo diesel springt nicht mehr an,
  5. ford tourneo connect springt nicht an
Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...
  2. Ranger '06 (Bj. 06-09) Probleme mit Motor

    Probleme mit Motor: Hallo zusammen, Ich bin neu hier und einen dank an die Administration hier für die Aufnahme. Ich fahre einen Ford Ranger Bj 2007 2.5l Diesel und...
  3. Motor stirbt ab

    Motor stirbt ab: Hallo, habe einen MK2 mit 85KW mit dem folgenden Problem. Seit ca. einer Woche, wenn es noch kälter ist - also in der Früh, zu Mittag nicht mehr-...
  4. Fiesta 5 (Bj. 99-02) JAS/JBS Motoren meiner ZV laufen nicht

    Motoren meiner ZV laufen nicht: Moin, bin neu hier und werde nicht fündig. Hatte bei meinem Fiesta MK5 JBS eine ZV drin. Also egal welche türe ich mit dem Schlüssel verriegele,...
  5. Galaxy 1 (Bj. 95-00) WGR Galaxy wgr 2,8 V6 Motor drehr aber startet nicht

    Galaxy wgr 2,8 V6 Motor drehr aber startet nicht: Hallo zusammen, ich habe seit einiger Zeit das Problem das mein Wagen sporadisch nicht mehr anspringt.das erste Mal war vor ca. 4 Wochen als ich...