Motor springt nicht an

Diskutiere Motor springt nicht an im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo Fordgemeinde habe ein Tourneo connect 1,8 Tdci 90Ps ,135 000km ,ein schön geräuniger Wagen , fährt sich gut , wenn da nicht der Motor...

  1. #1 fordtonne, 14.04.2010
    fordtonne

    fordtonne der Ratsuchende

    Dabei seit:
    14.04.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Tourneo connect,2004,1,8 Tdci
    Hallo Fordgemeinde

    habe ein Tourneo connect 1,8 Tdci 90Ps ,135 000km ,ein schön geräuniger Wagen , fährt sich gut , wenn da nicht der Motor wäre. Im Winter hat er immer einen tadellosen Kaltstart hingelegt , vor 2 Wochen ging es dann los , bei kaltstart von Tag zu Tag schlechter , zwei dreimal ca 20sec startversuche bis er startete , bis er nicht mehr ansprang , ich war in meiner Werkstatt dort wurde der Fehlerspeicher mehrfach ausgelesen,
    Dabei ist immer folgender Fehler ausgelesen worden Kraftstoff druck zu gering , man sagte die Einspritzpumpe benotigt beim Kaltstart einen höheren Druck den die Pumpe nicht bringt (Einspritzpumpe wurde abgedrückt)
    Das bedeutet für mich, dass ich eine neue Einspritzpumpe benötige so die Aussage von meinem Werkstattmeister , die Reparatur soll ca. 2000 € kosten !!!
    Komisch ist allerdings ,wenn man Starterspray in den Ansaugstutzen gibt springt er sofort an und läuft ohne Lasteinschränkung ganz normal , ist er warm startet er auch wieder . Soll da wirklich die Pumpe defekt sein oder vielleicht die Steuerung ,es gibt ja viel Sensoren

    Vielleicht hat jemand eine Idee oder ähnliche Probleme.

    Grüsse von Rainer
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alex1980, 14.04.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    ich würde bevor ich die Hochdruckpumpe wechsle zuerst mal den Kraftstoffilter austauschen und dann sehen ob der Fehler weg ist.
    Hab ein ähnliches Problem mit zu wenig Kraftstoffdruck bei nem anderen Fzg. gehabt und da war der Kraftstofffilter verstopft.
     
  4. Pesta

    Pesta Benutzer

    Dabei seit:
    04.02.2010
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    KA 1.2 Titan. & Tourneo Connect Titan. 1,5 TD
    frag auch mal woanders

    Hallo !

    Stell Deine Frage doch auch mal im www.hochdachkombi.de in der Rubrik Ford Tourneo Connect. Da gibt es kompetente Hilfe.
    Selber habe ich leider keine Ahnung, fahre aber einen FTC Sport.

    Gruss

    Pesta
     
  5. #4 fordtonne, 16.04.2010
    fordtonne

    fordtonne der Ratsuchende

    Dabei seit:
    14.04.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Tourneo connect,2004,1,8 Tdci
    Hallo

    Dieselfilter wurde schon in der Werkstatt vor dem Test gewechselt,werde mal auch bei Hochdachkombi nachfragen ,
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor springt nicht an

Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  3. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor Klackert beim Kaltstart Extrem + Fehlzündungen

    Motor Klackert beim Kaltstart Extrem + Fehlzündungen: Hallo, frage hier für einen Kumpel.. Erstmal zum Fahrzeug : Ford Fiesta V 1.4 16v Zetec-S Ei DOHC 80 PS Baujahr 2008 Km Stand: 150.000 Zahnriemen...
  5. Motor geht aus und an ABS und Handbremsleuchte geht an!

    Motor geht aus und an ABS und Handbremsleuchte geht an!: Guten Tag zusammen [IMG] Auto: Ford Focus Turnier MK1 2002 1,6l Benzin 100PS Habe seit kurzem das Problem das Häufig nach dem Links Lenken...