Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motor springt nicht an

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von Wrathes, 04.05.2010.

  1. #1 Wrathes, 04.05.2010
    Wrathes

    Wrathes Neuling

    Dabei seit:
    04.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo habe das problem das mein motor nicht anspringt. bin vor 2 tagen auf ner landstraße gefahren und ging einfach aus und nicht wieder an. aber wenn ich zundüng anmach kommt so ein rauschen als würde die benzinpumpe arbeiten so voll laut is schlecht zu beschreiben^^. achja und meine lüftung ging nicht es ging nur radio, habe dann ein neues relai eingebaut und jetzt geht zwar die lüftung und die anzeigen im amaturenbrett aber er will nicht starten, habe dann auch den sicherheitsschalter überprüft aber er war drin. hoffe ihr könnt mir weiterhelfen.
    :weinen2:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tkrumm80, 04.05.2010
    tkrumm80

    tkrumm80 Neuling

    Dabei seit:
    11.03.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Springt nicht an

    Mach mal deinen Hauptsicherungskasten auf der linken Seite auf und schau rein. Wenn du grüne ablagerungen im Relaissockel siehst, ist Wasser in den Sicherungskasten gekommen, dann mußt du Ihn austauschen.
     
  4. #3 Wrathes, 04.05.2010
    Wrathes

    Wrathes Neuling

    Dabei seit:
    04.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Habe grad nachgeschaut und es ist pups trocken^^
     
  5. #4 Escortxr3ifahrerin, 04.05.2010
    Escortxr3ifahrerin

    Escortxr3ifahrerin Benutzer

    Dabei seit:
    03.05.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio, Baujahr 1994,
    Also ich kenne da 3 Varianten, bei denen sich das zumindest war es bei meinem Fiesta damals so, so anhört.
    a) Batterie ist tot
    b) Lichtmaschine ist tot
    c) Deine Wegfahrsperre, falls vorhanden spinnt
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor springt nicht an

Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...