Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motor springt nicht an

Diskutiere Motor springt nicht an im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo habe das problem das mein motor nicht anspringt. bin vor 2 tagen auf ner landstraße gefahren und ging einfach aus und nicht wieder an. aber...

  1. #1 Wrathes, 04.05.2010
    Wrathes

    Wrathes Neuling

    Dabei seit:
    04.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo habe das problem das mein motor nicht anspringt. bin vor 2 tagen auf ner landstraße gefahren und ging einfach aus und nicht wieder an. aber wenn ich zundüng anmach kommt so ein rauschen als würde die benzinpumpe arbeiten so voll laut is schlecht zu beschreiben^^. achja und meine lüftung ging nicht es ging nur radio, habe dann ein neues relai eingebaut und jetzt geht zwar die lüftung und die anzeigen im amaturenbrett aber er will nicht starten, habe dann auch den sicherheitsschalter überprüft aber er war drin. hoffe ihr könnt mir weiterhelfen.
    :weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tkrumm80, 04.05.2010
    tkrumm80

    tkrumm80 Neuling

    Dabei seit:
    11.03.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Springt nicht an

    Mach mal deinen Hauptsicherungskasten auf der linken Seite auf und schau rein. Wenn du grüne ablagerungen im Relaissockel siehst, ist Wasser in den Sicherungskasten gekommen, dann mußt du Ihn austauschen.
     
  4. #3 Wrathes, 04.05.2010
    Wrathes

    Wrathes Neuling

    Dabei seit:
    04.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Habe grad nachgeschaut und es ist pups trocken^^
     
  5. #4 Escortxr3ifahrerin, 04.05.2010
    Escortxr3ifahrerin

    Escortxr3ifahrerin Benutzer

    Dabei seit:
    03.05.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio, Baujahr 1994,
    Also ich kenne da 3 Varianten, bei denen sich das zumindest war es bei meinem Fiesta damals so, so anhört.
    a) Batterie ist tot
    b) Lichtmaschine ist tot
    c) Deine Wegfahrsperre, falls vorhanden spinnt
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor springt nicht an

Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor Stirbt ab

    Motor Stirbt ab: Hallo Freunde der Pflaume ich habe da seid einiger Zeit ein Problem mit meinen Focus mk1 bj 2001 und komm nicht mehr Weiter Also beim starten ist...
  3. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Eco Mode Fahrten mit kaltem Motor

    Eco Mode Fahrten mit kaltem Motor: Hallo Ford-Gemeinde! Ich hoffe es kann mir jemand weiterhelfen. Ich fahre täglich 120 km (60 km morgens und 60 km abends). Aber laut...
  5. Motor Steuerung

    Motor Steuerung: Hallo zusammen Ich habe da ein Problem mit meinem Ford c-max 1,6 l ist etwas länger aber bitte durchlesen und wen möglich Tipps geben Letzte...