Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor springt nicht an

Diskutiere Motor springt nicht an im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hi Leute, Hab ein kleines Problemchen mit meinem Schatz, (mondeo kombi 97 2.0 Benziner). Bin die Tage von der Arbeit nach hause gefahren, da war...

  1. #1 Daniel8484, 31.08.2010
    Zuletzt bearbeitet: 01.09.2010
    Daniel8484

    Daniel8484 Neuling

    Dabei seit:
    31.08.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 97 2.0 Zetec
    Hi Leute,
    Hab ein kleines Problemchen mit meinem Schatz, (mondeo kombi 97 2.0 Benziner). Bin die Tage von der Arbeit nach hause gefahren, da war noch alles ganz normal, habs Auto abgestellt. Am nächsten Tag wollt ich weg fahren, doch er sprang nicht an. Anlasser dreht 1A, Batterie ist also schon mal iO, Hab dann mal alle Sicherungen kontrolliert, alle iO. Dann hab ich wat von nem Benzinpumpenschalter gehört und ihn überprüft, hat nicht ausgelöst. Benzinpumpe läuft auch. Dat ganze hat dann so ca. 45 min gedauert, zwischendurch hab ichs nochmal probiert, dann hab ich den Zündfunken überprüft, ist auch da. Dann hab ich ihn noch mal angeschmissen, und siehe da, er springt an als ob nichts gewesen wäre, ich bin dann ca 6 km gefahren, wie immer, zieht gut etc, hab mich schon gefreut, komm nach hause, stell ihn ab und versuch ihn noch mal zu starten, direkt danach, bei dem Versuch ist es dann letztendlich gebleiben :weinen2: Hab auch mal die zündkerzen rausgeschraubt, sind nach längerem versuchen ihn zu starten immer noch trocken. Am Einspritzverteiler hab ich so ein kleines Ventielchen, da kommt mir der Sprit entgegen gespritzt. eine Sache noch die mir komisch vor kommt; sobald ich die zündung an mache geht der Kühlerlüfter los. Kann mir da vielleicht irgend jemand helfen, möchte mein Schatz noch nicht weg tun.!
     
Thema:

Motor springt nicht an

Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. Motor Nagelt plötzlich

    Motor Nagelt plötzlich: Hallo, mein 2015 Custom Sport 2.2 mit 155 PS und 60Tkm nagelt plötzlich sehr stark. Ich habe schon darüber gelesen das dieses Problem viele haben,...
  2. C-MAX (Bj. 03-07) DM2 C Max springt sporadisch schlecht an

    C Max springt sporadisch schlecht an: Moin zusammen Im Moment habe ich ein kleines Problem mit meinem 1,8er Benziner von 2007. Mal springt er direkt an und mal muss ich einige Sekunden...
  3. KA 1 (Bj. 96-08) RBT Motor überhitampe leuchtet auf und aus

    Motor überhitampe leuchtet auf und aus: Hey Leute, Ich habe letzen Samstag wieder ein Ford Ka gekauft. EZ 11.2004, 69 Ps. Km-stand knapp 144000 km. Jetzt 3 Probleme : 1. Am ersten Tag...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW 90PS und 115PS Tdci Motor

    90PS und 115PS Tdci Motor: Hallo, Ich hätte da eine Frage in wiefern sind die Motoren bzw. Anbauteile des Motors bei den 90er und 115er Unterschiedlich. Ich weiß nicht...
  5. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Guten Abend, ich bin neu hier und versuche eine Lösung für mein Problem zu finden. Wenn ich mein Fahrzeug kalt starte, passiert es oft, dass der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden