Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor springt nicht an

Diskutiere Motor springt nicht an im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo und guten Morgen. Aber so gut fing bei mir der Morgen nicht an. Mein Motor sprang nicht an. Kraftstoff ausreichend im Tank. Kann das...

  1. #1 ratefuchs13, 19.11.2010
    ratefuchs13

    ratefuchs13 Benutzer

    Dabei seit:
    02.07.2009
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 09.11.2001 V6
    Hallo und guten Morgen.
    Aber so gut fing bei mir der Morgen nicht an. Mein Motor sprang nicht an. Kraftstoff ausreichend im Tank. Kann das vieleicht mit der Wegfahrsperre zusammen hängen? Und wenn, was kann ich unternehmen, um das der Motor wieder anspringt?
    :gruebel::gruebel::gruebel:
     
  2. #2 NuMmEr 6, 19.11.2010
    NuMmEr 6

    NuMmEr 6

    Dabei seit:
    14.08.2010
    Beiträge:
    5.373
    Zustimmungen:
    19
    Fahrzeug:
    Focus MK2 FL
    das sind jetzt nicht gerade viele angaben... effektiv weiß man nur das er nicht angeht. da kannst du genausogut auch im falschem auto sitzen ;)

    scherz bei seite.
    was macht er denn, gibt er noch geräuche von sich? läuft die benzinpumpe an? leuchten irgendwelche lämpchen? etc
     
  3. #3 ratefuchs13, 19.11.2010
    ratefuchs13

    ratefuchs13 Benutzer

    Dabei seit:
    02.07.2009
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 09.11.2001 V6
    Hallo, ich besitze einen Mondeo V6 Baujahr 11/2001.
    Der Anlasser dreht super mit voller Kraft. Aber ich war in der Zwischenzeit nicht untätig. Bei unserem anderem Mondeo höre ich beim einschalten der Zündung die el. Kraftstoffpumpe surren. Bei meinem nicht.
     
  4. #4 ratefuchs13, 19.11.2010
    ratefuchs13

    ratefuchs13 Benutzer

    Dabei seit:
    02.07.2009
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 09.11.2001 V6
    Hallo, mir wurde gesagt, ich soll mal die Sicherung für die Elektrische Kraftstoffpumpe überprüfen. Weiß jemand, wo ich Sie Finde?
     
  5. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.206
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Vermutlich im Sicherungskasten Motorraum.
    Genaueres erzählt Dir Deine Bedienungsanleitung. ;)
     
  6. #6 John Andrew, 19.11.2010
    John Andrew

    John Andrew Benutzer

    Dabei seit:
    06.11.2010
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    und Mondeo CD132
    Sicherung oder Relais ? Findest du wie im Anhang angegeben.
    Was macht denn deine lampe von der Wegfahrsperre?
    Müsste F 27 sein 15 A. Steht aber auch im Deckel des Sicherungskasten.
     

    Anhänge:

  7. #7 ratefuchs13, 19.11.2010
    ratefuchs13

    ratefuchs13 Benutzer

    Dabei seit:
    02.07.2009
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 09.11.2001 V6
    Habe gerade laut deinem Plan das Relais und auch die Sicherung überprüft. Beides I.O. Ich habe das Relais vom Horn zum Probieren genommen. Aber trotzdem vielen Dank. Aber irgendwie muß es ja weitergehen. Habe bereits kontakt mit den freundlichen von Ford aufgenommen. Der von Iserlohn meinte. Bringt mir das Auto, dann werden wir es überprüfen. Nur der aus Menden fragte gleich: sollen wie den Abschleppwagen schicken. Aber das wird die letzte Variante sein, die ich wähle. Das Geld sitzt nicht mehr so locker.
     
  8. #8 ratefuchs13, 20.11.2010
    ratefuchs13

    ratefuchs13 Benutzer

    Dabei seit:
    02.07.2009
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 09.11.2001 V6
    Hallo, wie komme ich an die Kraftstoffpumpe ran? Möchte sie überprüfen. Ich will, bevor ich mein Fahrzeug in die Werkstatt schleppe erst alles selbst versuchen.
     
  9. #9 NuMmEr 6, 20.11.2010
    NuMmEr 6

    NuMmEr 6

    Dabei seit:
    14.08.2010
    Beiträge:
    5.373
    Zustimmungen:
    19
    Fahrzeug:
    Focus MK2 FL
    moin,
    bist du zufällig adac mitglied?
    wenn ja, dann ruf die an und lass den wagen gegebenenfalls zum freundlichen schleppen.
    ich kann mir gut vorstellen das sich manche selbst den schlepper gut bezahlen lassen wollen.
    vielleicht kann der gelbe engel auch selbst noch was aus seiner erfahrung beitragen und findet den fehler.
     
  10. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.206
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Rückbank hochheben, darunter befindet sich ein großer schwarzer Gummistoppel.
    Da drunter ist die Kraftstoffpumpe.

    Batterie ab und nicht rauchen falls Du sie ausbauen willst sind hoffentlich selbstverständlich. ;)
     
  11. #11 John Andrew, 21.11.2010
    John Andrew

    John Andrew Benutzer

    Dabei seit:
    06.11.2010
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    und Mondeo CD132
    ich bezweifele sehr die Pumpe mit dem Horn relais arbeitet.
    Das Kraftstoffpumpen relais ist fünfpolig.
    Hast du die belegungen und pole mal verglichen?
    Ich würde einfach mal messen ob die Pumpe beim Startvorgang bestromt wird.
     
  12. #12 ratefuchs13, 22.11.2010
    ratefuchs13

    ratefuchs13 Benutzer

    Dabei seit:
    02.07.2009
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 09.11.2001 V6
    Hallo, habe gerade von meiner Versicherung die Zusage erhalten, das sie die Abschleppkosten zur nächsten Fordwerkstatt übernehmen. In meiner Versicherung ist ein Schutzbrief enthalten. Sobald ich mehr weiß, werde ich berichten.
     
  13. #13 ratefuchs13, 22.11.2010
    Zuletzt bearbeitet: 22.11.2010
    ratefuchs13

    ratefuchs13 Benutzer

    Dabei seit:
    02.07.2009
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 09.11.2001 V6
    Hallo, gerade war der Abschleppdienst da. Ich habe dem Fahrer das Problem erklärt. Aschließend legte er sich mit einem Hammer unter das Fahrzeug und klopfte gegen den Tank. Danach sprang der Motor sofort an. Also hatte die Kraftstoffpumpe geklemmt. Werde sie wohl erneuern müssen. Ich bin wieder mal um eine Erfahrung reicher geworden.
     
  14. #14 ratefuchs13, 04.01.2011
    ratefuchs13

    ratefuchs13 Benutzer

    Dabei seit:
    02.07.2009
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 09.11.2001 V6
    Hallo, heute war es wieder soweit. Ich war mir meinem Mondeo in der Stadt. Hatte den Wagen abgestellt. Nach dem Ich meine Einkäufe erledigt hatte, sprang der Motor nicht mehr an. Auch das klopfen unter dem Tank half nichts. Habe nun die Werkstatt beauftragt, den Wagen abzuschleppen. Sobald ich etwas weiß, werde ich berichten.

    :pferdemist::pferdemist::pferdemist:
     
  15. #15 BNstyla, 24.12.2012
    BNstyla

    BNstyla Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    388
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 V6 `02 - abgemeldet
    Mondeo 2.0 Tur
    Hallo zusammen.

    @ ratefuchs13
    Könntest du mir sagen was nun drauß geworden ist?
    Was es nun war und was der Spaß gekostet hat?

    Habe zur zeit das gleiche Problem.
    Handelt sich ebenfalls um einen Mondeo 2.5 V6


    liebe grüße und frohe weihnachten.
    Marcel
     
  16. #16 BNstyla, 24.12.2012
    BNstyla

    BNstyla Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    388
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 V6 `02 - abgemeldet
    Mondeo 2.0 Tur
    So haben nochmal alles ausprobiert während des startens gegen den tank zu klopfen aber dies hilft auch nichts mehr. :weinen:
    Sicherungen sind alle in Ordnung und sonst ist auch alles okay.

    Auch beim einschalten der Zündung kommt nicht mehr etwas hörbares aus richtung der Kraftstoffpumpe.

    Mit etwas einsprühen von bisschen Startpilot in den Luftfilterschacht läuft das motörchen kurz aber geht dann wieder aus.

    Falls es noch wichtig ist, der Mondi hat 173.400km runter.


    Nochmals liebe grüße und Frohe Weihnachten.
     
  17. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Hört sich an als wäre die Benzinpumpe kaputt.
     
Thema: Motor springt nicht an
Besucher kamen mit folgenden Suchen
  1. b4y Mondeo Relais Kraftstoffpumpe

    ,
  2. ford mondeo sicherung kraftstoff pumpe

    ,
  3. ford mondeo mk 2.0 tdci inhector Sicherung

    ,
  4. sicherung förderpumpe mk3,
  5. ford focus mk1 benzinpumpe relais,
  6. ford focus kombi benzinpumpe messen,
  7. ford focus kombi wo sitzt benzinpumpe
Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. Blinkerhebel springt zu früh zurück

    Blinkerhebel springt zu früh zurück: N‘abend allerseits Mal ne Frage an die Experten hier. Mein Blinkerhebel springt ziemlich früh wieder zurück. Bin dann noch nichtmal um die Kurve...
  2. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  3. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...
  4. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Jessi_897Neuling Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie...
  5. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie wirklich Probleme...