motor springt nicht an

Diskutiere motor springt nicht an im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; hallo, bin seit weihnachten besitzer eines 1,8d couriers (Fiesta) bj 98. habe ihn vom verkäufer bis nach hause ca. 90 km gefahren ohne mucken....

  1. nitro1

    nitro1 Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo,2003,2,0 tdci
    hallo,
    bin seit weihnachten besitzer eines 1,8d couriers (Fiesta) bj 98. habe ihn vom verkäufer bis nach hause ca. 90 km gefahren ohne mucken. nächsten tag lies er sich nur schwer (langen orgeln) und mit ein wenig gas geben starten. am dritten tag ging gar nichts mehr. ich habe ihn lange orgeln lassen, ohne erfolg. (batterie ist neu, tank ist voll). hat jemand eine ahnung, oder ein gleiches problem?

    könnte mir auch jemand die unterstrichenen Sachen benennen? Weil diese Sachen waren beim Kauf überbrückt, dh. Dieselleitung ging direkt in den "Vergaser" und der stecker war vom schwarzen Kasten gelöst. Mann mußte beim Starten den Choke manuell reindrehen.

    -Dieseleitung geht in den schwarzen Kasten
    -dann in den Dieselfilter und weiter in den "Vergaser"
    -an dem "Vergaser" ist noch der Choke mit einem Baudenzug verbunden, der zum ... geht.
    -der ... ist mit einem Stecker zum schwazen Kasten verbunden.

    MfG
    trauriger Courier Besitzer
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 30.12.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.209
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    Weißt du wie alt der Kraftsofffilter ist? Ist Winterdiesel getankt?

    Vergaser? Du wirst die Einspritzpumpe meinen ;-), einen Vergaser gibt es natürlich nicht beim Diesel.
    schwarzer Kasten - Dieselvorheizung

    ... - Gaspedal oder Kaltstartautomatik

    Beim Diesel ist es entweder das Glühsystem (Defekte Glühstifte oder fehlende Spannung, zB. durch ) oder das Kraftstoffsystem (Luft im System, zB. durch Defekte Anschlüsse, kann man zB. mit einer duchsichtigen Leitung prüfen)

    Am Besten mal das Glühsystems prüfen, schauen ob Spannung an den Glühkerzen anliegt, zu zweit machen da man es nur prüfen kann solange das Lämpchen im Innenraum brennt.
     
  4. #3 vanguardboy, 30.12.2010
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.016
    Zustimmungen:
    27
    Fahrzeug:
    Fiesta JH1 1.3l
    batterie?
     
  5. nitro1

    nitro1 Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo,2003,2,0 tdci
    Danke für die Info!!!
    Ich hoffe es gab kein Gelächter, sondern es wurde nur geschmunzelt.
    Also Winterdiesel ist getankt und laut Vorbesitzer sind die Glühkerzen neu und über den
    Kraftstofffilter habe ich keine Info.
    Ich kann mir aber jetzt das Problem vorstellen, da der Wagen ja bei "Plus" Grad geholt wurde und der Diesel direkt in die einspritzpumpe gefördert wurde, brauchte er ja auch nicht vorgeheizt werden. Er sprang ja auch sofort an. Da es bei uns ca -12 Grad sind und nun kein Diesel vorgeheizt wird, kann ich mir schon vorstellen das er jetzt muckt.
    Bin ich da auf dem richtigen Weg?

    MfG
    ein etwas besser gelaunter Courier Besitzer
     
  6. nitro1

    nitro1 Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo,2003,2,0 tdci
    Hallo,

    Also die Batterie ist neu 68 Ah.
     
  7. nitro1

    nitro1 Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo,2003,2,0 tdci
    Hallo,

    da wir heute Tauwetter haben, hatte ich noch mal einen Versuch gestartet. Vorglühen lassen, Gaspedal leicht gedrückt und hatte für einen kleinen Moment ein Lächeln im Gesicht. Motor ruckelte, war kurz an... und gleich wieder aus. Die nächsten Versuche blieben erfolglos. Batterie habe ich auch fast leer georgelt. Sch****

    Habe ihn dann mit meinem Mondeo Starterhilfe gegeben, aber mehr als ein Ruckeln war da nicht.

    Gruß, nitro1
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

motor springt nicht an

Die Seite wird geladen...

motor springt nicht an - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...
  2. SUCHE kompl. Motor Maverick 2,4ltr ...

    SUCHE kompl. Motor Maverick 2,4ltr ...: Hallo. Suche dringend einen kompl. Motor für den Maverick 2,4; Bauj 1994 SchlüsselNr. 7503 300; 91kw; Sollte natürlich OK sein und ohne Probleme...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor ausgetauscht, was noch wechseln?

    Motor ausgetauscht, was noch wechseln?: Ich muss bei meinem ST150 den Motor wechseln. Da stellt sich die Frage, wenn er schon mal draußen ist, was sollte ich gleich mit machen?...
  4. Transit VI (Bj. 06-13) F**6 Dringend Hilfe benötigt! Motor qualmt

    Dringend Hilfe benötigt! Motor qualmt: Hallo bin neu hier im Forum und habe gleich ein Problem mit unserem Transit. -seit gestern Abend nimmt er schlecht Gas an und heute morgen wollte...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?

    Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?: Meine Automatik stottert beim bremsen wie wenn der motor gleich abgewürgt wird und fängt sich dann wieder... passiert auch nur manchmal meistens...