motor springt nicht an

Diskutiere motor springt nicht an im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; hallo, bin seit weihnachten besitzer eines 1,8d couriers (Fiesta) bj 98. habe ihn vom verkäufer bis nach hause ca. 90 km gefahren ohne mucken....

  1. nitro1

    nitro1 Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo,2003,2,0 tdci
    hallo,
    bin seit weihnachten besitzer eines 1,8d couriers (Fiesta) bj 98. habe ihn vom verkäufer bis nach hause ca. 90 km gefahren ohne mucken. nächsten tag lies er sich nur schwer (langen orgeln) und mit ein wenig gas geben starten. am dritten tag ging gar nichts mehr. ich habe ihn lange orgeln lassen, ohne erfolg. (batterie ist neu, tank ist voll). hat jemand eine ahnung, oder ein gleiches problem?

    könnte mir auch jemand die unterstrichenen Sachen benennen? Weil diese Sachen waren beim Kauf überbrückt, dh. Dieselleitung ging direkt in den "Vergaser" und der stecker war vom schwarzen Kasten gelöst. Mann mußte beim Starten den Choke manuell reindrehen.

    -Dieseleitung geht in den schwarzen Kasten
    -dann in den Dieselfilter und weiter in den "Vergaser"
    -an dem "Vergaser" ist noch der Choke mit einem Baudenzug verbunden, der zum ... geht.
    -der ... ist mit einem Stecker zum schwazen Kasten verbunden.

    MfG
    trauriger Courier Besitzer
     
  2. #2 FocusZetec, 30.12.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.794
    Zustimmungen:
    350
    Fahrzeug:
    FoFo 2008 2,5T
    Weißt du wie alt der Kraftsofffilter ist? Ist Winterdiesel getankt?

    Vergaser? Du wirst die Einspritzpumpe meinen ;-), einen Vergaser gibt es natürlich nicht beim Diesel.
    schwarzer Kasten - Dieselvorheizung

    ... - Gaspedal oder Kaltstartautomatik

    Beim Diesel ist es entweder das Glühsystem (Defekte Glühstifte oder fehlende Spannung, zB. durch ) oder das Kraftstoffsystem (Luft im System, zB. durch Defekte Anschlüsse, kann man zB. mit einer duchsichtigen Leitung prüfen)

    Am Besten mal das Glühsystems prüfen, schauen ob Spannung an den Glühkerzen anliegt, zu zweit machen da man es nur prüfen kann solange das Lämpchen im Innenraum brennt.
     
  3. #3 vanguardboy, 30.12.2010
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.147
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    batterie?
     
  4. nitro1

    nitro1 Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo,2003,2,0 tdci
    Danke für die Info!!!
    Ich hoffe es gab kein Gelächter, sondern es wurde nur geschmunzelt.
    Also Winterdiesel ist getankt und laut Vorbesitzer sind die Glühkerzen neu und über den
    Kraftstofffilter habe ich keine Info.
    Ich kann mir aber jetzt das Problem vorstellen, da der Wagen ja bei "Plus" Grad geholt wurde und der Diesel direkt in die einspritzpumpe gefördert wurde, brauchte er ja auch nicht vorgeheizt werden. Er sprang ja auch sofort an. Da es bei uns ca -12 Grad sind und nun kein Diesel vorgeheizt wird, kann ich mir schon vorstellen das er jetzt muckt.
    Bin ich da auf dem richtigen Weg?

    MfG
    ein etwas besser gelaunter Courier Besitzer
     
  5. nitro1

    nitro1 Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo,2003,2,0 tdci
    Hallo,

    Also die Batterie ist neu 68 Ah.
     
  6. nitro1

    nitro1 Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo,2003,2,0 tdci
    Hallo,

    da wir heute Tauwetter haben, hatte ich noch mal einen Versuch gestartet. Vorglühen lassen, Gaspedal leicht gedrückt und hatte für einen kleinen Moment ein Lächeln im Gesicht. Motor ruckelte, war kurz an... und gleich wieder aus. Die nächsten Versuche blieben erfolglos. Batterie habe ich auch fast leer georgelt. Sch****

    Habe ihn dann mit meinem Mondeo Starterhilfe gegeben, aber mehr als ein Ruckeln war da nicht.

    Gruß, nitro1
     
Thema:

motor springt nicht an

Die Seite wird geladen...

motor springt nicht an - Ähnliche Themen

  1. motor hat fehlzündunhen. stottert leicht

    motor hat fehlzündunhen. stottert leicht: hallo ich habe ein kleines problem und weiß nicht genau was es ist. ich habe einen ford ka rb 1.3i baujahr 2003 86000 km .vor 2 monaten fing es...
  2. motor soll nicht anspringen

    motor soll nicht anspringen: Hallo, mein Fiesta Bj 98 soll erstmal Öl pumpen bevor er anspringt. Nun ist an der Ansaugbrücke ein Ventil. Wofür weiss ich nicht genau. 2 Kabel...
  3. Motor wird nicht richtig warm – 100 PS / Benzin / Automatik

    Motor wird nicht richtig warm – 100 PS / Benzin / Automatik: Auf meinem Arbeitsweg von ca. 12km habe ich erst einen kleinen Anstieg von ca. 5,5km, dann eine steile Abfahrt von ca. 2,5km und zum Schluss geht...
  4. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  5. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...