Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor springt nicht an

Diskutiere Motor springt nicht an im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Der Motor meines Mondeo sprang gestern Morgen nicht an. Der ADAC-Techniker stellte fest, dass zuwenig Motoröl eingfüllt war. Dadurch könne beim...

  1. #1 Harrysson, 10.01.2011
    Harrysson

    Harrysson Neuling

    Dabei seit:
    10.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Kombi, 2001,Duratec HE





    Der Motor meines Mondeo sprang gestern Morgen nicht an. Der ADAC-Techniker stellte fest, dass zuwenig Motoröl eingfüllt war.
    Dadurch könne beim Start nicht genügend Druck aufgebaut werden und der Motor startet nicht.
    Da er nur noch einen Liter passendes Öl dabei hatte, füllte er die Menge ein. Daraufhin sprang der Motor an.
    Habe nun nochmals einen Liter nachgefüllt. Markierung am Messstab ist knapp unter Maximum, trotzdem schlugen bisher alle Startversuche fehl.
    Die Batterie ist zwei Jahre alt und bisher sprang er mühelos bei tiefen Minusgraden an.
    Was könnte die Ursache sein?
    habe Benziner 1,8 Duratec HE 92 KW
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 10.01.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    der motor würde wahrscheinlich auch ohne öl anspringen...
    vorher mal irgendwas aufgefallen? beim fahren? könnten die zündkerzen bzw teile der zündanlage sein..
    gib mal noch ein bissl mehr info ^^ kann auch sein das kein kraftstoff ankommt..
     
  4. #3 Harrysson, 10.01.2011
    Harrysson

    Harrysson Neuling

    Dabei seit:
    10.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Kombi, 2001,Duratec HE
    Hallo Schwally,
    habe inzwischen wieder den ADAC gerufen.
    Der Techniker war auch der Meinung, dass die Sache mit dem Öl nicht stimmt.
    Es gäbe da ein paar Diesel-Motoren bei denen dieses Prinzip zutrifft, aber nicht
    bei meinem Duratec.
    Aber er hatte wie du die gleiche Idee und schaute sich die Zündkerzen an - und
    siehe da - die waren ziemlich runter und nass.
    Er hat sie gebürstet, getrocknet und beigedrückt und der Motor lief wieder.
    Vor etwa 2 Jahren wurden diese Kerzen eingebaut - die teuren NKG (oder so)
    Platinum und gehalten haben sie knapp 45Tsd.
    Der ADAC-Mann konnte das gar nicht glauben, er meinte die müssten gute 100Tsd. halten. Ich hab damals so um die 80 Euro dafür hingelegt - und dann sowas.
    Na, jedenfalls besorgt ich mir neue, aber ich denke diesmal die "Normalausführung".
    Danke für deine Antwort.
    Gruß
    Harrysson
     
  5. #4 Schwally, 10.01.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    nimm motorcraft kerzen.. oder aber ngk (das sind die identischen).. aber die normalen, nicht irgendwelche dollen ausführungen..

    kerzen alle 60 tsd wechseln..

    aber schön das er wieder läuft ;)
     
  6. #5 Harrysson, 10.01.2011
    Harrysson

    Harrysson Neuling

    Dabei seit:
    10.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Kombi, 2001,Duratec HE
    OK, danke:top1:
     
Thema:

Motor springt nicht an

Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  5. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...