Mondeo 1 (Bj. 93-96) GBP/BNP Motor springt nicht an

Diskutiere Motor springt nicht an im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo! Das Thema ist nix neues hier und ich hab auch schon einiges hier im Forum gelesen. Die Zündkerzen sind in Ordnung, sowie die Zündkabel....

  1. Meino

    Meino Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1998, 1.8
    Hallo!

    Das Thema ist nix neues hier und ich hab auch schon einiges hier im Forum gelesen.
    Die Zündkerzen sind in Ordnung, sowie die Zündkabel. Das Kraftstoffpumpenrelais auch, Kraftstoffpumpe läuft auch an bei Zündung "an". Muss nix heißen, wenn was mit dem Rückschlagventil nicht stimmt.
    Der Motor dreht beim Startversuch sauber durch. Ich habe jetzt vor, die Zünsspule durchzuprüfen, dazu fehlen mir aber die Ohm-Werte und die zu prüfenden Kontakte, da könnte ich Hilfe gebrauchen. Wie kann ich zusätzlich noch prüfen, ob die Benzinpumpe ihren Dienst tut? Vielen Dank schonmal und viele Grüße

    Sandro
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tradorus, 27.01.2011
    Zuletzt von einem Moderator bearbeitet: 27.01.2011
    tradorus

    tradorus Guest

    Hallo Meino,

    die Zündspule sollte bei abgezogenem Stecker folgende Werte haben:

    Kontakte 1 - 2 - 3

    zwischen 1 und 2 und zwischen 2 und 3

    Sollwert bei beiden Messungen (Primärwiderstände der Einzelzündspulen) 0,4-0,6 Ohm.

    LG Martin
     
  4. Meino

    Meino Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1998, 1.8
    Vielen Dank. Die Werte stimmen. Je mehr in Ordnung ist, desto schwieriger wird es, das ist wohl das paradoxe daran. Ich prüfe weiter, für jede Idee bin ich weiterhin dankbar.

    Grüsse:-)
     
  5. Meino

    Meino Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1998, 1.8
    Was ich jetzt noch im Verdacht habe, ist einmal der Nockenwellensensor un der Kurbelwellensensor.
    Ich habe leider kein Do it yourself Buch, wo finde ich den Nockenwellensensor? Und kann ich den auf Widerstand prüfen? Wenn ja, wieviel Ohm sollte er haben?

    Vielen Dank und Grüße

    sandro
     
  6. Meino

    Meino Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1998, 1.8
    Hab heute nochmal einiges ausprobiert. Hab aus meinen Mondeo Zündkerzen, Zündkabel, Nockenwellensensor und Zündspule übernommen. Alles vergebens. Benzin kommt auch an, Pumpe funktioniert defintitiv, es kommt halt nicht zur Zündung. Ich weiß auch nicht, in wie weit der Unterdruck was damit zu tun haben könnte.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 dr-house, 30.01.2011
    dr-house

    dr-house Benutzer

    Dabei seit:
    20.09.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia Mk1
    Hast du evtl. die Zündkabel vertauscht? Schiesst er, oder schlägt er beim Starten zurück? Den Nockenwellensensor hast du getauscht so wie ich gelesen hab. Was ist mit dem Kurbelwellensensor? Hat er überhaupt nen Zündfunken?

    LG
     
  9. Meino

    Meino Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1998, 1.8
    Hallo!
    Weder noch! Er dreht normal durch, wie es sich kurz vor dem Zünden gehört. Zündkabel sind richtig angeschlossen und Zündfunken sind auch da. Wie schon erwähnt, hab ja das Zeug noch zusätzlich aus einen anderen Mondeo zum Testen verwendet. Zwecks Kurbelwellensensor muss ich mir erstmal was einfallen lassen, wie ich das Auto vom Hang in die Garage bekomme. Ich denke mal, wenn das Auto auf vier Rädern steht, werde ich nicht ohne weiteres an den Sensor rankommen.
     
Thema:

Motor springt nicht an

Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  2. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  3. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 RS Motor in den Turnier einbauen?

    RS Motor in den Turnier einbauen?: Hi Liebe MkII-Fahrer, ich stelle mir die Frage, ob man in den Turnier von 2009 einen Motor vom MkII RS einbauen kann und wenn ja, was man...
  5. Motor-Lüfter

    Motor-Lüfter: Hallo wollte mal wissen ab wann der Lüfter vom Motor anspringt. Hab vorne am Kühler zwei Stück einer ist ja bekannterweise für die Klima oder? Ich...