Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor springt nicht an

Diskutiere Motor springt nicht an im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo , hab da mal ne Frage , die Kupplung meines Mondi Mk2 '97 hat sich verabschiedet , der Motor lief noch ca. 4 stunden ( bis der adac da war...

  1. #1 Sven1976, 02.02.2011
    Sven1976

    Sven1976 Neuling

    Dabei seit:
    02.02.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2 turnier 97
    Hallo , hab da mal ne Frage , die Kupplung meines Mondi Mk2 '97 hat sich verabschiedet , der Motor lief noch ca. 4 stunden ( bis der adac da war !! ) jetzt auf einmal springt er nicht mehr an , keinen zündfunken an allen 4 kabeln !! Hat jemand ne Ahnung wo das Problem liegt ???

    Gruß Sven
     
  2. #2 mondeocassis, 05.02.2011
    mondeocassis

    mondeocassis Benutzer

    Dabei seit:
    06.04.2006
    Beiträge:
    148
    Zustimmungen:
    3
    hallo Sven,
    ich hab nichts ganz verstanden, was da passiert ist. Was war mit der Kupplung, hat sie angefangen durchzurutschen oder ließ sie sich nicht mehr ausrücken zum Schalten? Und wie lief der Motor danach noch vier Stunden? Im Stand oder mit nicht ausrückender Kupplung gefahren? Hat der ADAC eine Diagnose gemacht?
     
Thema:

Motor springt nicht an

Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Springt im warmen Zustand nicht an

    Springt im warmen Zustand nicht an: Moin moin, Mein Fiesta springt seit geraumer Zeit wenn er ein paar hundert Meter gefahren ist nur sehr sehr schlecht und mit viel zu fetten...
  2. Fiesta 7 (Bj. 08-12) JA8 Unterschiede an Frontteilen bei verschiedenen Motoren

    Unterschiede an Frontteilen bei verschiedenen Motoren: Hallöchen alle zusammen, meine Freundin hatte leider einen Auffahrunfall mit ihrem Fiesta (Bj.11 1.6l 88 KW/120PS). ich bin jetzt dabei...
  3. Transit V (Bj. 00-06) F**Y 2,4 TDCI springt nicht an

    2,4 TDCI springt nicht an: Hallo! Bin schon richtig verzweifelt. Bin vor einer Woche ca mit meinem Bus liegen geblieben. Öamtc hat Fehler ausgelesen und gemeint...
  4. Motor springt im warmen Zustand sehr schlecht an.

    Motor springt im warmen Zustand sehr schlecht an.: Hallo zusammen, habe einen fusion 1.4 Baujahr 2004. Habe seid Monaten das Problem das, wenn der Motor warm gelaufen ist, und ich ihn dann aus...
  5. Motor Service

    Motor Service: Hallo, wir haben einen Grande C-max BJ 01/2016 1.5 Ecoboost Keyless , im Februar 18 trat das erste mal beim starten folgendes Problem auf: im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden