Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motor springt nicht mehr an :(

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von chrisontour, 29.06.2012.

  1. #1 chrisontour, 29.06.2012
    chrisontour

    chrisontour Forum Profi
    Moderator

    Dabei seit:
    23.10.2010
    Beiträge:
    1.648
    Zustimmungen:
    2
    Fahrzeug:
    Escort Mk5 Cabrio, Fiesta Mk3
    Ja ´, ich weiß ein leidiges Thema :rotwerden::rotwerden:
    ...hab mir auch schon etliche Threads durchgelesen, komme trotzdem aber einfach nicht weiter... Der Scorpio ist eig relativ gut geloffen nach dem wir die meisten Teile daran ausgewechselt haben u.a Zündspulen, LLR, LMM, Kraftstoffilter....... und natürlich den Motorkabelbaum instandgesetzt haben... nur musten wir ihn beiseite Stellen wegen defekten Thermosthat....
    stand nun ca ne Woche vor der Garage und will einfach nicht mehr anspringen..:weinen2::weinen2:
    Anlasser dreht, Spannung liegt überall an, die Benzinpumpe hört man Summen...
    Wenn man Batterie ab und wieder anhängt kommt er kurz geht aber sofort wieder aus ca 2 sek... wenn ich ihn mehrmals hintereinander starten will tut sich noch weniger..warte ich zwiischen den Startversuchen, so meint man er will anspringen... :mies::mies:
    ..was auch noch aufgefallen ist, beim starten zeigt der Boardcomputer Momemtanverbrauch 1,5l nach ca 1sek 0,0l
    Sicherungskästen sind trocken und okey...Diagnose hat auch nichts ergeben..
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DeDoc

    DeDoc Benutzer

    Dabei seit:
    12.03.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio MK2 Turnier Ghia 2,3 Autom.
    is noch sprit drin?:)
     
  4. #3 chrisontour, 29.06.2012
    chrisontour

    chrisontour Forum Profi
    Moderator

    Dabei seit:
    23.10.2010
    Beiträge:
    1.648
    Zustimmungen:
    2
    Fahrzeug:
    Escort Mk5 Cabrio, Fiesta Mk3
    hajo mehr wie 1/4 noch:lol::lol::lol:
     
  5. DeDoc

    DeDoc Benutzer

    Dabei seit:
    12.03.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio MK2 Turnier Ghia 2,3 Autom.
    war ja nur nen Spass!aber manchmal steckt der Teufel im Detail...:vertrag:

    Ist Zündung komplett auszuschliessen?ich mein kommen Funken?Wie siehts mit der Kompression aus?

    Welchen Motor hast du?Wegen Ansaugbrücke...:rotwerden:
     
  6. DeDoc

    DeDoc Benutzer

    Dabei seit:
    12.03.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio MK2 Turnier Ghia 2,3 Autom.

    Hat nüscht zusagen...wenn er nicht läuft verbraucht er auch nichts...
     
  7. #6 ~phoeny~, 30.06.2012
    ~phoeny~

    ~phoeny~ Guest

    Steuergerat macht die einspritzung zu nach 1-2sek starten wenn er nich anläuft

    getappert mit meinem Samsung Galaxy S3
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 chrisontour, 30.06.2012
    chrisontour

    chrisontour Forum Profi
    Moderator

    Dabei seit:
    23.10.2010
    Beiträge:
    1.648
    Zustimmungen:
    2
    Fahrzeug:
    Escort Mk5 Cabrio, Fiesta Mk3
    Also Motor isn 2.3 er ;)
     
  10. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    276
    Zustimmungen:
    1
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    immer wieder gern genommen, besonders nach Arbeiten, bei denen man mit Wasser gesaut hat: zieh mal den kleinen Stecker an der vorderen Zündspule ab und starte. Springt er an und läuft au 2 Pötten = Lüfterrelais und/oder Leitungen/Stecker für die Lüfter.
    Werner
    (ja, ich weiß, ist mein Lieblingsthema, aber man kann sich 'nen Wolf suchen, wenn es daran liegt und das ist nicht selten)
     
Thema:

Motor springt nicht mehr an :(

Die Seite wird geladen...

Motor springt nicht mehr an :( - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...