Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor springt nicht mehr an

Diskutiere Motor springt nicht mehr an im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich hab mal die Suchfunktion genutz, aber da finde ich nichts, was auf unseren Fehler schliessen lässt. Also der Ford Mondeo Bj.2000 BFP...

  1. #1 feirefix, 25.07.2013
    feirefix

    feirefix Neuling

    Dabei seit:
    17.08.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo
    Hallo, ich hab mal die Suchfunktion genutz, aber da finde ich nichts, was auf unseren Fehler schliessen lässt. Also der Ford Mondeo Bj.2000 BFP meiner Mutter ist während der Fahrt ausgegangen. Meine Mutter mich ganz aufgeregt angerufen, Auto läuft nicht. Ich zu ihr gefahren, probiert zu Starten, Auto springt an, geht aber nach ein paar Sekunden direkt wieder aus. Mehrmals probiert aber immer das gleiche. ADAC konnte nichts finden, Vermutung Kurbelwellensensor. Den in einer Werkstatt getauscht, aber immer noch das Gleiche. Die Werkstatt konnte keine Fehler auslesen, da das Diagnosegerät keinen Zugriff bekam. Also Auto in die nächste Fordwerkstatt. Erst eine blödes Lächeln des Meisters, was aber recht schnell verblasste. Deren Diagnosegerät kam auch nicht ins Auto. Dann haben die ein Modul ausgebaut und zur Überprüfung weggeschickt. Neueste Erkenntnis, das Modul ist nicht defekt. Jetzt sagt die Werkstatt, der Motor hätte keinen Zündfunken und würde gar nicht mehr anspringen. Entweder bin ich zu blöd das zu verstehen, weil er lief ja,wenn auch nur kurz. Hatte jemand von euch schon mal das Gleiche Phänomen ud wenn ja, was war der Fehler?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 25.07.2013
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Moin,
    das bescheidene Frage:
    Ist noch Sprit im Tank?
    MfG
    Dirk
     
  4. #3 feirefix, 25.07.2013
    feirefix

    feirefix Neuling

    Dabei seit:
    17.08.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo
    ja, ich hatte den Wagen 2 Tage vorher noch fast voll getankt. Es sei denn, es war Diesel statt Super im Tankstellentank. Meine Mutter meinte nur, als sie mit dem Wagen stehenblieb, er hätte so komisch geruckt. Allerdings,meine Mutter ist kein Technikfreak. Der Wagen hat eh eine Macke, die ZV macht manchmal, was sie will. Meine Vermutung ist, das die Wegfahrsperre eine abbekommen hat.
     
  5. #4 Fordbergkamen, 25.07.2013
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Kann auch gut sein das du dir beim letzten Tanken einen ordentlichen Schluck Wasser eingefangen hast oder vielleicht einen Berg Dreck, beides kann passieren wenn kurz vorher der Tankwagen neu angeliefert hat und den ganzen Schmadder aufgewirbelt hat.
    Könnte also in Erwägung gezogen werden das eventuell der Filter zusitz.
    Und deine Mutter wäre nicht die erste, die Diesel im Benziner tankt, also mal dran riechen.
    MfG
    Dirk
     
  6. #5 feirefix, 25.07.2013
    feirefix

    feirefix Neuling

    Dabei seit:
    17.08.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo
    hmhm, ich hab für sie getankt. Es war Super. Meine Mutter hebt auch den Kassenbon eine zeitlang auf.Wie erwähnt, der Wagen sprang an, ging jedoch nach Sekunden wieder aus. Und das einige Male. Was ich vermute, entweder blockiert die Wegfahrsperre oder der Motor bekommt keinen Sprit obwohl die Benzinpumpe summt. Was ich aber als absolute Blamage für eine Ford Werkstatt halte, ist, daß die nichts auslesen können.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 moelli87, 25.07.2013
    moelli87

    moelli87 Benutzer

    Dabei seit:
    29.07.2012
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo St200 Bj. 99
    Fiesta 1.4 Bj 08
    moin moin,
    was ich mir vorstellen kann das irgendwo in der benzinleitung ne blockkarde ist oder filter dicht... kann auch der luft zu fluss sein, dass er nicht genug oder keine luft bekommt.... prüf mal luft wege, benzin leitung: einfach mal schlauch beim motor abziehen zündung an siehste ja ob was kommt... ist die günstigste variante...

    gruß flo
     
  9. #7 feirefix, 29.07.2013
    feirefix

    feirefix Neuling

    Dabei seit:
    17.08.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo
    Hallo zusammen, also Der Ford meiner Mutter läuft wieder. Das Steuergerät war defekt. Das Originalgerät wurde zur Überprüfung weggeschickt. Kein Fehler, jedoch konnte die Wegfahrsperre nicht geprüft werden. Heute wurde ein gebrauchtes Steuergerät geliefert. Mit diesem läufts Wägelchen wieder. Reparaturkosten 780 Euro. Was jetzt defenitiv am alten Steuergerät defekt konnte niemand sagen.
     
Thema:

Motor springt nicht mehr an

Die Seite wird geladen...

Motor springt nicht mehr an - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...
  2. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  3. 3 Fensterheber gehen nicht mehr nach Batteriewechsel

    3 Fensterheber gehen nicht mehr nach Batteriewechsel: Tach zusammen. Irgendwas ist ja immer. Nachdem ich nach 11 Monaten die Batterie tauschen musste (Eigentlich Garantie aber das war mir zu blöd)...
  4. Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???

    Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???: Hey Leute, Anstatt einen größeren Motor einzubauen, möchte ich meinen 1,3 Liter Motor auf Turboaufladung umbauen und würde gerne wissen ob es...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor klackert nach Ölumstellung/-Wechsel

    Motor klackert nach Ölumstellung/-Wechsel: Servus, ich bin seit kurzem Besitzer eines 2006er Focus MK2 2.0 mit 145PS. Der Wagen hat jetzt 116.000 gelaufen, bekam bisher nur das Ford 5W30...