Motor springt nicht mehr an

Diskutiere Motor springt nicht mehr an im Ford Transit Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Ich bin mit meinem Wohnmobil (mittlerweile der 3te. Transit) immer in Kirchheim-Teck bei Schmauder und Rau die machen seit Jahrzehnten schon Ford....

  1. #21 MarkusKlaus1968, 05.08.2022
    MarkusKlaus1968

    MarkusKlaus1968 Neuling

    Dabei seit:
    04.09.2018
    Beiträge:
    19
    Zustimmungen:
    2
    Fahrzeug:
    Transit Wohnmobil 2018 2,0 170 PS
    Ich bin mit meinem Wohnmobil (mittlerweile der 3te. Transit) immer in Kirchheim-Teck bei Schmauder und Rau die machen seit Jahrzehnten schon Ford. Vielleicht ist das eine Werkstatt für Dich.
     
  2. Anzeige

    schau mal hier: Motor springt nicht mehr an. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ckrebs

    ckrebs Neuling

    Dabei seit:
    24.06.2022
    Beiträge:
    19
    Zustimmungen:
    2
    Fahrzeug:
    Ford Transit (Wohnmobil) 2.2 TDCI Bj. 2009
    Es ist zum heulen. Jetzt stand das Fzg. 4h vor der Türe. Ich wollte es etwas zurück setzen, um die Einfahrt frei zu halten, nicht angesprungen. Erst nach wenigen Minuten Pause mit dem vierten Start. Mir ist im Motorraum ein Schlauch aufgefallen, der nur einseitig angeschlossen ist. Muss der noch irgendwo hin? Was ist das denn für ein Steuergerät auf der Getriebeglocke? Von dort kommt der Schlauch.

    upload_2022-8-5_21-16-33.png
     
  4. #23 Caprisonne, 05.08.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.040
    Zustimmungen:
    3.295
    Fahrzeug:
    Zu Viele
    Getriebentlüftung , das andere Ende ist oben neben dem Starthilfeanschluß befestigt .
    Das ist auch kein Steuergerät sondern die Schaltkulise mit Rückfahrlichtschalter .
     
  5. ckrebs

    ckrebs Neuling

    Dabei seit:
    24.06.2022
    Beiträge:
    19
    Zustimmungen:
    2
    Fahrzeug:
    Ford Transit (Wohnmobil) 2.2 TDCI Bj. 2009
    Der Kollege aus Werkstatt meinte, dass das auch am EGR liegen könnte. Es kommt wohl vor, dass die Klappe klemmt. Wenn es beim Start offen ist und das gesamte Abgas rück geführt wird, kann das auch einen Start verhindern. Kann man das auf einem einfachen Weg überprüfen oder sollte man hier auf Verdacht ein neues EGR verbauen?
     
  6. #25 Caprisonne, 05.08.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.040
    Zustimmungen:
    3.295
    Fahrzeug:
    Zu Viele
    Das ist natürlich auch möglich , würde da zum testen einfach mal eine Platte rein machen damit das EGR
    dicht ist .
     
  7. ckrebs

    ckrebs Neuling

    Dabei seit:
    24.06.2022
    Beiträge:
    19
    Zustimmungen:
    2
    Fahrzeug:
    Ford Transit (Wohnmobil) 2.2 TDCI Bj. 2009
    Ich habe beim EGR am Abgang eine Metallplatte dazwischen geklemmt. Ein Start war leider dennoch nicht möglich. Es hat lange gedauert, bis der Motor angesprungen ist. Also scheint es nicht das EGR zu sein.

    Was mich stutzig macht ist, dass ich Luft kurz vor dem Kraftstofffilter in der Leitung vom Tank habe. Der Spritpegel wandert bei laufendem Motor langsam runter. Die Luftblase aber bleibt stehen. Wenn man von hinten mit der Taschenlampe leuchtet und am Schlauch wackelt, sieht man, wie Sprit durch rutscht, aber die Luftblase steht. Nach einer längeren Fahrt ist diese weg. Steht das Fzg. aber, sehe ich auch wieder die Luftsäule im Schlauch.

    Ich hatte mich in der Werkstatt erkundigt, ob diese Fzg. eine Vorförderpumpe besitzt. Anscheinend hat dies keine elektrische Vorförderpumpe. Es gibt nur eine mechanische, die in der Hochdruckpumpe integriert sein soll. Möglicherweise ist die Spritleitung zum Tank undicht (was aufgrund der Verbauung schwer zu überprüfen ist). Oder die mechanische Pumpe in der Hochdruckpumpe ist defekt.

    Hat jemand eine Idee?
    Hat irgendjemand schon einmal ähnliche Probleme gehabt?

    Hier in diesem Bild ist die Luftblase weg (hatte gerade kein Handy zur Hand). Aber so wie eingezeichnet sieht es dann aus. Es ist deutlich zu sehen, wo der Sprit aufhört. Wackelt man am Schlauch, wackelt auch die sichtbare Grenzlinie.
    upload_2022-8-6_22-36-15.png
     
  8. #27 Caprisonne, 06.08.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.040
    Zustimmungen:
    3.295
    Fahrzeug:
    Zu Viele
    Dieser Wächter wird gerne undicht und dann läuft der Kraftstoff zurück .
     
    Fst2012 gefällt das.
  9. #28 Fst2012, 07.08.2022
    Fst2012

    Fst2012 Benutzer

    Dabei seit:
    28.10.2021
    Beiträge:
    102
    Zustimmungen:
    8
    Fahrzeug:
    Fiesta ST 182
    Fehlercodes auslesen und löschen, aber das ist doch keine Diagnose! Datalogger Messwerte auslesen, beurteilen, vergleichen ob plausibel, dann laut Schaltplan die Verkabelung der Sensoren und Stellglieder prüfen, defekte Teile erneuern, dann erneut Daten auslesen und abgleichen ob sich etwas geändert hat. Ggf. defekte Motorsteuergeräte identifizieren und reparieren oder austauschen. Prüfen ob ein Softwareupdate für das Motorsteuergerät erforderlich ist. Das wäre eine Diagnose.
     
  10. #29 Fst2012, 07.08.2022
    Fst2012

    Fst2012 Benutzer

    Dabei seit:
    28.10.2021
    Beiträge:
    102
    Zustimmungen:
    8
    Fahrzeug:
    Fiesta ST 182
    Beim erneuern des Kraftstoff-Filter bei diesem Modell sollte man etwas beachten, dieser Filter kann nur korrekt entlüftet werden, indem man ihn ausbaut und per Hand mit frischem Diesel Kraftstoff befüllt, bis oben zur Gummidichtung. Dann einbauen und den Rest des Kraftstoffsystems mit einer Dieselhandpumpe entlüften. Durchgescheuerte Kraftstoffrohre aus Kunststoff, die vom/zum Kraftstofftank führen prüfen, kann an der Spritzwand ggf. scheuern,an einem Blechteil,am Bremskraftverstärker zum Beispiel.
     
  11. #30 Caprisonne, 07.08.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.040
    Zustimmungen:
    3.295
    Fahrzeug:
    Zu Viele
    Ich würde gleich die gesammte fFilterkonsole austauschen .
     
    Fst2012 gefällt das.
  12. ckrebs

    ckrebs Neuling

    Dabei seit:
    24.06.2022
    Beiträge:
    19
    Zustimmungen:
    2
    Fahrzeug:
    Ford Transit (Wohnmobil) 2.2 TDCI Bj. 2009
    Da hast Du natürlich Recht. Das ist nur die halbe Wahrheit. Ich kann nur die Fehlercodes auslesen, da die Methodik und die Fehlercodes selbst generisch sind und dies somit mit unseren Tools möglich ist. Die P-Codes kann man dann googlen.

    Es war der Ansaugluft Temperatursensorfehler aktiv (P011015). Das hatte ich durch den Tausch des LMS behoben. Dann war der Fehler "Anlasser deaktiviert - Startzeit zu lang" gespeichert (P162F00). Das war eine Folge der vielen Startversuche. Irgendwann werden die Starts gesperrt. Ich hatte noch zwei Fehler "Ladedruck fehlt/zu niedrig" (P029900) und "Ladedruck zu hoch" (P023400). Diese Fehler kamen seit her nie wieder.

    Um beispielsweise in meinem Fall den Raildruck zu überprüfen, müsste man dies per Diagnosetool über die Messwerte auslesen. Da kann ich natürlich nicht. Das hätte ich jetzt von meiner Werkstatt erwartet, die eigentlich den Kraftstoffpfad überprüfen sollte. Das ist aber nicht geschehen. Echt traurig.

    Ich werde morgen mal mit einer anderen Werkstatt telefonieren. Die sollen deutlich besser sein. Ich habe nach wie vor die Luftsäule vor dem Kraftstofffilter (Zuleitung) und habe jetzt auch eine etwa 3-4cm lange Luftblase vor der Hochdruckpumpe gesehen. Die Blasen bleiben stehen, auch wenn der Motor läuft.

    Die sollen mal die Kraftstoffleitungen entlüften. Keine Ahnung ob das geht ... ggf. auch abpressen und auf Dichtigkeit prüfen.
     
  13. #32 Fst2012, 07.08.2022
    Fst2012

    Fst2012 Benutzer

    Dabei seit:
    28.10.2021
    Beiträge:
    102
    Zustimmungen:
    8
    Fahrzeug:
    Fiesta ST 182
    Vor dem Kraftstoff-Filter darf keine Luft sein. Die Verschleissanzeige des Kraftstoff-Filter, das ist normal, die ist nie bis ganz oben gefüllt. In der transparenten Leitung zur Hochdruckpumpe die wie ein Bogen/Kreis verläuft, es ist technisch bedingt, auch bei in Ordnung Fahrzeugen,das sich im oberen Bereich des Kreises eine Luftblase befindet. Der Motor muss nach mehreren Stunden Standzeit sofort anspringen,innerhalb 1 maximal 2 Sekunden. Man kann zum Beispiel den Fehler eingrenzen indem man den Kraftstoff-Filter aus einem 5 l Kraftstoffkanister alternativ versorgt,mit entsprechenden passenden Schläuchen, auch der Rücklauf muss sich im 5 l Kanister befinden. Da man in den Metall Kraftstoff-Filter nicht reinschauen kann wenn er montiert ist, ist es wichtig ihn abzubauen und manuell zu befüllen, das ist sehr wichtig zu wissen, eine Entlüftung nur mit einer Handpumpe wird keinen Erfolg haben. Dieses spezielle Problem dieser Art von Filter hab ich selbst schon erlebt.
     
  14. ckrebs

    ckrebs Neuling

    Dabei seit:
    24.06.2022
    Beiträge:
    19
    Zustimmungen:
    2
    Fahrzeug:
    Ford Transit (Wohnmobil) 2.2 TDCI Bj. 2009
    Weiß jemand, wie man den Schnellverschluss am Kraftstofffilter ab bekommt?
     
  15. #34 Fst2012, 10.08.2022
    Fst2012

    Fst2012 Benutzer

    Dabei seit:
    28.10.2021
    Beiträge:
    102
    Zustimmungen:
    8
    Fahrzeug:
    Fiesta ST 182
    Von was? Vom Kraftstoffrohr? Der Filter ansich? Drehen,drücken,
     
  16. ckrebs

    ckrebs Neuling

    Dabei seit:
    24.06.2022
    Beiträge:
    19
    Zustimmungen:
    2
    Fahrzeug:
    Ford Transit (Wohnmobil) 2.2 TDCI Bj. 2009
    Nein, diese vier Anschlüsse. Ich sehe hier keine Entriegelung
    upload_2022-8-10_9-55-18.png
     
  17. #36 Fst2012, 10.08.2022
    Fst2012

    Fst2012 Benutzer

    Dabei seit:
    28.10.2021
    Beiträge:
    102
    Zustimmungen:
    8
    Fahrzeug:
    Fiesta ST 182
    Die Entriegelung ist an der Unterseite ,also auf 6 Uhr. Ja ich weiß, etwas schlecht erreichbar.
     
  18. ckrebs

    ckrebs Neuling

    Dabei seit:
    24.06.2022
    Beiträge:
    19
    Zustimmungen:
    2
    Fahrzeug:
    Ford Transit (Wohnmobil) 2.2 TDCI Bj. 2009
    Ich habe sie gefunden. Vielen Dank. Ist gut versteckt.

    Ich habe die Handpumpe an der Entlüftung in Richtung Tank angeschlossen. Ich konnte hier sehr gut Luft raus ziehen. Vor allem aus der Zuleitung vom Tank. Ich habe so lange entlüftet, bis nur noch kleine Bläschen kamen. Die haben nicht aufgehört:
    upload_2022-8-10_10-48-7.png

    Ist es möglich, dass es in beiden Richtung eine Verbindung zwischen diesen Leitungen gibt. Denn wenn ich die Handpumpe abziehe, zieht es mir wieder Luft in die Zuleitung vom Tank. Ich habe jetzt mal die Handpumpe stecken lassen und werde nach einer halben Stunde wieder hin schauen, ob Luft in der Zuleitung zum Tank ist.

    Den Motor konnte ich nach längerem Orgeln Starten.

    Ich habe auch versucht, direkt an der Entlüftungsleitung vom Verteiler zum Filter versucht zu entlüften:
    upload_2022-8-10_10-51-55.png

    Hier konnte ich lediglich einen Unterdruck erzeugen. Vermutlich ist das System von dort an in die rückwärtige Richtung dicht.
     
  19. ckrebs

    ckrebs Neuling

    Dabei seit:
    24.06.2022
    Beiträge:
    19
    Zustimmungen:
    2
    Fahrzeug:
    Ford Transit (Wohnmobil) 2.2 TDCI Bj. 2009
    Nachdem ich nun zwei Mal die Lauft auf dem Entlüftungsschlauch gezogen habe (und es kam erstaunlich viel) und während dem Motorlauf die Entlüftung wieder auf den Filter gesteckt hatte, ist nun alles stabil. Keine Luft nach einem Tag Standzeit in der Zuleitung vom Tank vor dem Filter. Morgen fahren wir in den Urlaub. Dann bin ich mal gespannt, wie sich das Startverhalten verhält. Ich werde berichten.
     
    Fst2012 gefällt das.
  20. #39 Fst2012, 11.08.2022
    Fst2012

    Fst2012 Benutzer

    Dabei seit:
    28.10.2021
    Beiträge:
    102
    Zustimmungen:
    8
    Fahrzeug:
    Fiesta ST 182
    Da es jede Menge verschiedene Arten von Kraftstoffsystemen,mit unterschiedlichen Merkmalen,Konstruktionen gibt, entlüfte ich wenn nötig immer auf die logische, einfache Art und Weise. Aus dem Kraftstofftank in den Filter,ggf. Dann direkt vor der Hochdruckpumpe. Über den Rücklauf das ist oft nicht erfolgreich.
     
Thema:

Motor springt nicht mehr an

Die Seite wird geladen...

Motor springt nicht mehr an - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor springt nicht mehr an

    Motor springt nicht mehr an: Guten Tag, ich habe folgendes Problem: der Wagen stand übers Wochenende und wurde nicht bewegt, als ich ihn dann starten wollte ging garnichts...
  2. Motor geht bei Fahrt aus und springt nicht mehr an

    Motor geht bei Fahrt aus und springt nicht mehr an: Hallo Zusammen, seit gut vier Wochen bin ich mal wieder mein Cabrio gefahren. Nun tritt sporadisch, jedoch bei jeder Fahrt ein Fehler auf. Der...
  3. Transit Motor springt nicht mehr an

    Transit Motor springt nicht mehr an: Hallo benötige nochmals neues Wissen. Nach Einbau neuer Einspritzdüsen, Kraftstofffilterwechsel wobei gesamt mit Halter ausgebaut wurde, springt...
  4. Motor springt schlecht an, qualmt schwarz beim Gas geben und hat dabei Leistungsverlust

    Motor springt schlecht an, qualmt schwarz beim Gas geben und hat dabei Leistungsverlust: Hi, bin neu hier und brauche Hilfe. Mein Transit von 2007 springt schlecht an, entwickelt sehr viel Rauch dabei. Im Leerlauf läuft er dann schön...
  5. Escort springt schlecht an wenn Motor warm ist

    Escort springt schlecht an wenn Motor warm ist: Hallo Zusammen, fahre ein 1,6 Liter Cabrio. Habe das Problem das wenn der Motor warm ist, springt der Wagen schlecht an. Wenn man den Schlüssel...