Fiesta 6 (Bj. 02-06) JH1/JD3 Motor Springt nicht richtig an

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von 2Sib, 11.05.2010.

  1. 2Sib

    2Sib Neuling

    Dabei seit:
    11.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JH1 2003 Tdci 1.4
    Servus Leute,
    bin neu hier und hab folgendes Problem.
    Mein Auto war in der inspektion. Da wurde die Ventildeckeldichtung und der Keilriemen gerade mit erneuert. Soweit so gut. Der Mechaniker meinte das aber die Injektordichtungen von Zylinder 3&4 erneuert werden müssten.
    Wird dann auch nächste Woche erledigt.
    Am nächsten morgen ist er angesprungen und direkt wieder ausgegangen. Und genau bei diesem Problem ist es geblieben.
    Wenn das Auto eine zeit lang steht (z.B über nacht oder die 8 std auf der arbeit) springt er an läuft 5 sek und geht dann aus. Und danach springt er dann erstmal gar nicht mehr an. Nur nach langem zünden kommt er dann manchmal ein bischen und irgendwann klappts dann auch ( kann bis zu 20 versuche brauchen).
    Wenn er dann an ist läuft er sehr unruhig.( spührbar an Lenkgrad und Schaltung). Das aber auch nur solange bis ich ein paar Meter gefahren bin. Während der Fahrt, also wenn er mal an ist, absolut keine Probleme. Kein Leistungsverlust oder sonstiges. Wenn er auch mal an war bekomme ich ihn, solange er nicht stunden lang steht immer wieder an.

    Was könnte das sein?
    -Könnte das an den defekten Injektordichtungen liegen, Verlust der Kompression?
    -Könnten es die Glühkerzen sein?( aber er springt ja beim ersten versuch immer für 5 sek an)
    - Luft im system??

    Fiesta JH1 BJ 03
    TDCI 1.4

    Hoffe auf nützliche Tipps. Danke :-)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alex1980, 11.05.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    hört sich an wie wenn eine Kraftstoffleitung undicht ist. Prüfen kannst du es in demm du an der Handpumpe (links neben dem Luftfilter) pumpst und dabei die durchsichtige Kraftstoffleitung (eventuell den Schutz wegziehen) beobachtest. In der Kraftstoffleitung darf keine Luft kommen. Wenn da viel Luft in der Leitung ist dann mus die Werkstatt das Leitungsset erneuern.
    Die neue Leitung ist geändert weil die alte an einer Stelle gescheuert hat.

    PS.Damit der Motor besser anspringt kannst du, wenn eine Leitung undicht, ist auch ein paar mal an der Handpumpe pumpen.


    Gruß Alex
     
  4. 2Sib

    2Sib Neuling

    Dabei seit:
    11.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JH1 2003 Tdci 1.4
    ok vielen dank. Aber gerade wars soweit das nichts mehr ging und die gelben Engel mussten ran. Er war sich auch sicher das es die Injektordichtung sein kann. Dass er Kompression verliert die 18 bar nicht aufbringt und somit 2 zylinder nicht zünden. Na ich werde das mal machen und euch auf dem laufenden halten.

    durchsichtigen schlauch?? wo befindet der sich?
     
  5. #4 Alex1980, 12.05.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    der Schlauch hat ein netzartigen Schutz drauf so das mann den nicht sofort siet. Wenn du die Leitung von der Handpumpe verfolgst dann siest du eine reihe von Plastickschleuchen. Einer davon (ist ein recht dünner) ist durchsichtig.
     
  6. 2Sib

    2Sib Neuling

    Dabei seit:
    11.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JH1 2003 Tdci 1.4
    Ah ok. Einfach Schutzschlauch abmachen und dann sin die durchsichtig^^
    Also sobald ich den Motor ausmache hab ich da Luftblasen drin und irgendwo zischt es dann raus. ist das normal?
    Kann aber nicht finden woher genau das zischen kommt. auch nicht mit leckagespry. jedoch hab ich leichte spritspritzer in der gegend. was tun? Der schlacht geht ja in den Motorblock rein. Selber machen oder Werkstatt?
     
  7. NMS

    NMS Nordlicht

    Dabei seit:
    25.12.2009
    Beiträge:
    62
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta 1.4 TDCI, 2005
    Luft im Kraftstoffsysteme ist ein gern auftretendes Phänomen bei den Ford Fiesta´s MK6.
    Meiner hatte letztes Jahr das selbe Problem. Jedoch war neben der Luft im Kraftstoffsystem auch die Hochdruckpumpe defekt.
    Musste etwa 3500 Euro hinblechen.

    Ich würde an deiner Stelle mal die Schläuche genau begutachten. Die werden gerne von den Mardern geknabbert. Es kann manchmal sein, dass die Löcher ohne Lupe gar nicht erkennbar sind.
    Sofern sie nichts finden sollten, würde ich den freundlichen aufsuchen.
     
  8. 2Sib

    2Sib Neuling

    Dabei seit:
    11.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JH1 2003 Tdci 1.4
    3500. na das hoffen wir jetzt mal nicht. Ich hör ja auch irgendwo ein zischen nur keine chance das zu lokalisieren. Aus dem Ventil kommen 3 Schläuche und da find ich nichts. Wenn jetzt ein schlauch defekt sein sollte. Muss der ja einfach erneuert werden und das System entlüftet?? Kann ja nicht viel Kosten?
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Alex1980, 15.05.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    einen einzelnen Schlauch kriegst du nicht von Ford, da alles an den Anschlüssen aufgeschrumpft ist. Wenn da ein Schlauch undicht ist dann wird ein Schlauchsatz eingebaut wo auch die Handpumpe dabei ist.
    Der Schlauch scheuert an einem Metallhalter und deswegen wird er undicht. Mit Lecksucher wirst du auch nichts finden da aus dem Loch kein Diesel austritt sondern Luft hineingezogen wird. Deswegen ist der Schlauchsatz jetzt auch etwas geändert.

    Das mit der Hochdruckpumpe kommt wenn man die Undichtigkeit im Kraftstoffsystem ignoriert und ständig versucht zu starten obwohl kein Diesel in der Kraftstoffleitung ist.
    Die Hochdruckpumpe darf nicht ohne Diesel laufen da dadurch die Pumpe nicht geschmiert wird und sehr schnell Spähne bildet.
    Gruß Alex
     
  11. delorn

    delorn Neuling

    Dabei seit:
    26.02.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo!

    Das Thema ist zwar etwas älter, ich hoffe, dass trotzdem jemand drauf antworten wird.

    Ich habe nun das gleiche Problem wie der Ersteller. Ist zwar der Fusion 1,4 tdci, BJ 2003, aber dafür brauch man ja keinen neuen Beitrag.

    Bei mir ist auch Luft in der Leitung und ich muss nach längerem Stehen pumpen, um problemlos zu starten.
    Nun wollte ich mal wissen, ob man diesen neueren Schlauchsatz mit Handpumpe problemlos selber einbauen kann? Hat das schon jemand getan und kann berichten, eventuell mit Fotos sogar?

    Ob an den Dichtungen der Injektoren alles trocken ist, prüfe ich natürlich vorher.


    Gruß
     
Thema:

Motor Springt nicht richtig an

Die Seite wird geladen...

Motor Springt nicht richtig an - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...