Fiesta 6 (Bj. 02-06) JH1/JD3 Motor Springt nicht richtig an

Diskutiere Motor Springt nicht richtig an im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Servus Leute, bin neu hier und hab folgendes Problem. Mein Auto war in der inspektion. Da wurde die Ventildeckeldichtung und der Keilriemen...

  1. 2Sib

    2Sib Neuling

    Dabei seit:
    11.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JH1 2003 Tdci 1.4
    Servus Leute,
    bin neu hier und hab folgendes Problem.
    Mein Auto war in der inspektion. Da wurde die Ventildeckeldichtung und der Keilriemen gerade mit erneuert. Soweit so gut. Der Mechaniker meinte das aber die Injektordichtungen von Zylinder 3&4 erneuert werden müssten.
    Wird dann auch nächste Woche erledigt.
    Am nächsten morgen ist er angesprungen und direkt wieder ausgegangen. Und genau bei diesem Problem ist es geblieben.
    Wenn das Auto eine zeit lang steht (z.B über nacht oder die 8 std auf der arbeit) springt er an läuft 5 sek und geht dann aus. Und danach springt er dann erstmal gar nicht mehr an. Nur nach langem zünden kommt er dann manchmal ein bischen und irgendwann klappts dann auch ( kann bis zu 20 versuche brauchen).
    Wenn er dann an ist läuft er sehr unruhig.( spührbar an Lenkgrad und Schaltung). Das aber auch nur solange bis ich ein paar Meter gefahren bin. Während der Fahrt, also wenn er mal an ist, absolut keine Probleme. Kein Leistungsverlust oder sonstiges. Wenn er auch mal an war bekomme ich ihn, solange er nicht stunden lang steht immer wieder an.

    Was könnte das sein?
    -Könnte das an den defekten Injektordichtungen liegen, Verlust der Kompression?
    -Könnten es die Glühkerzen sein?( aber er springt ja beim ersten versuch immer für 5 sek an)
    - Luft im system??

    Fiesta JH1 BJ 03
    TDCI 1.4

    Hoffe auf nützliche Tipps. Danke :-)
     
  2. #2 Alex1980, 11.05.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    hört sich an wie wenn eine Kraftstoffleitung undicht ist. Prüfen kannst du es in demm du an der Handpumpe (links neben dem Luftfilter) pumpst und dabei die durchsichtige Kraftstoffleitung (eventuell den Schutz wegziehen) beobachtest. In der Kraftstoffleitung darf keine Luft kommen. Wenn da viel Luft in der Leitung ist dann mus die Werkstatt das Leitungsset erneuern.
    Die neue Leitung ist geändert weil die alte an einer Stelle gescheuert hat.

    PS.Damit der Motor besser anspringt kannst du, wenn eine Leitung undicht, ist auch ein paar mal an der Handpumpe pumpen.


    Gruß Alex
     
  3. 2Sib

    2Sib Neuling

    Dabei seit:
    11.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JH1 2003 Tdci 1.4
    ok vielen dank. Aber gerade wars soweit das nichts mehr ging und die gelben Engel mussten ran. Er war sich auch sicher das es die Injektordichtung sein kann. Dass er Kompression verliert die 18 bar nicht aufbringt und somit 2 zylinder nicht zünden. Na ich werde das mal machen und euch auf dem laufenden halten.

    durchsichtigen schlauch?? wo befindet der sich?
     
  4. #4 Alex1980, 12.05.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    der Schlauch hat ein netzartigen Schutz drauf so das mann den nicht sofort siet. Wenn du die Leitung von der Handpumpe verfolgst dann siest du eine reihe von Plastickschleuchen. Einer davon (ist ein recht dünner) ist durchsichtig.
     
  5. 2Sib

    2Sib Neuling

    Dabei seit:
    11.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JH1 2003 Tdci 1.4
    Ah ok. Einfach Schutzschlauch abmachen und dann sin die durchsichtig^^
    Also sobald ich den Motor ausmache hab ich da Luftblasen drin und irgendwo zischt es dann raus. ist das normal?
    Kann aber nicht finden woher genau das zischen kommt. auch nicht mit leckagespry. jedoch hab ich leichte spritspritzer in der gegend. was tun? Der schlacht geht ja in den Motorblock rein. Selber machen oder Werkstatt?
     
  6. NMS

    NMS Nordlicht

    Dabei seit:
    25.12.2009
    Beiträge:
    62
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta 1.4 TDCI, 2005
    Luft im Kraftstoffsysteme ist ein gern auftretendes Phänomen bei den Ford Fiesta´s MK6.
    Meiner hatte letztes Jahr das selbe Problem. Jedoch war neben der Luft im Kraftstoffsystem auch die Hochdruckpumpe defekt.
    Musste etwa 3500 Euro hinblechen.

    Ich würde an deiner Stelle mal die Schläuche genau begutachten. Die werden gerne von den Mardern geknabbert. Es kann manchmal sein, dass die Löcher ohne Lupe gar nicht erkennbar sind.
    Sofern sie nichts finden sollten, würde ich den freundlichen aufsuchen.
     
  7. 2Sib

    2Sib Neuling

    Dabei seit:
    11.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JH1 2003 Tdci 1.4
    3500. na das hoffen wir jetzt mal nicht. Ich hör ja auch irgendwo ein zischen nur keine chance das zu lokalisieren. Aus dem Ventil kommen 3 Schläuche und da find ich nichts. Wenn jetzt ein schlauch defekt sein sollte. Muss der ja einfach erneuert werden und das System entlüftet?? Kann ja nicht viel Kosten?
     
  8. #8 Alex1980, 15.05.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    einen einzelnen Schlauch kriegst du nicht von Ford, da alles an den Anschlüssen aufgeschrumpft ist. Wenn da ein Schlauch undicht ist dann wird ein Schlauchsatz eingebaut wo auch die Handpumpe dabei ist.
    Der Schlauch scheuert an einem Metallhalter und deswegen wird er undicht. Mit Lecksucher wirst du auch nichts finden da aus dem Loch kein Diesel austritt sondern Luft hineingezogen wird. Deswegen ist der Schlauchsatz jetzt auch etwas geändert.

    Das mit der Hochdruckpumpe kommt wenn man die Undichtigkeit im Kraftstoffsystem ignoriert und ständig versucht zu starten obwohl kein Diesel in der Kraftstoffleitung ist.
    Die Hochdruckpumpe darf nicht ohne Diesel laufen da dadurch die Pumpe nicht geschmiert wird und sehr schnell Spähne bildet.
    Gruß Alex
     
  9. delorn

    delorn Neuling

    Dabei seit:
    26.02.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo!

    Das Thema ist zwar etwas älter, ich hoffe, dass trotzdem jemand drauf antworten wird.

    Ich habe nun das gleiche Problem wie der Ersteller. Ist zwar der Fusion 1,4 tdci, BJ 2003, aber dafür brauch man ja keinen neuen Beitrag.

    Bei mir ist auch Luft in der Leitung und ich muss nach längerem Stehen pumpen, um problemlos zu starten.
    Nun wollte ich mal wissen, ob man diesen neueren Schlauchsatz mit Handpumpe problemlos selber einbauen kann? Hat das schon jemand getan und kann berichten, eventuell mit Fotos sogar?

    Ob an den Dichtungen der Injektoren alles trocken ist, prüfe ich natürlich vorher.


    Gruß
     
Thema: Motor Springt nicht richtig an
Besucher kamen mit folgenden Suchen
  1. fiesta dieael kraftstoffleitung

    ,
  2. ford fiesta bj 2003 springt nicht an

    ,
  3. fiesta 2013 springt nicht an

Die Seite wird geladen...

Motor Springt nicht richtig an - Ähnliche Themen

  1. Fiesta 1.8 16v Motor in Facelift

    Fiesta 1.8 16v Motor in Facelift: Moin Leute Ich bin der Lars 29 Jahre alt und bin stolzer Besitzer eines XR2I mit dem 1.8 Zetec Motor. Leider ist die Karosse an den Holmen und...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  3. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...