Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor springt nicht!

Diskutiere Motor springt nicht! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Ich habe ein Problem mit meinem 99er 1,8lTD Focus! Ich hatte den Schlüssel verloren und hab ihn beim ford neu bestellt und codieren lassen! Und...

  1. #1 Tommy122, 07.01.2015
    Zuletzt bearbeitet: 07.01.2015
    Tommy122

    Tommy122 Neuling

    Dabei seit:
    07.01.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ich habe ein Problem mit meinem 99er 1,8lTD Focus!
    Ich hatte den Schlüssel verloren und hab ihn beim ford neu bestellt und codieren lassen! Und genau seit dem ist der Wagen nicht mehr angesprungen! Laut ford ist aber die einspritzpumpe auf einmal defekt!
    Hab die Pumpe erneuert und springt trotzdem nicht an! Sprit kommt an!
    Im fehlerspeicher steht egr Ventil und Gaspedal Sensor! Hat irgendjemand eine Ahnung was da sein könnte?
     
Thema:

Motor springt nicht!

Die Seite wird geladen...

Motor springt nicht! - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Springt im warmen Zustand nicht an

    Springt im warmen Zustand nicht an: Moin moin, Mein Fiesta springt seit geraumer Zeit wenn er ein paar hundert Meter gefahren ist nur sehr sehr schlecht und mit viel zu fetten...
  2. Fiesta 7 (Bj. 08-12) JA8 Unterschiede an Frontteilen bei verschiedenen Motoren

    Unterschiede an Frontteilen bei verschiedenen Motoren: Hallöchen alle zusammen, meine Freundin hatte leider einen Auffahrunfall mit ihrem Fiesta (Bj.11 1.6l 88 KW/120PS). ich bin jetzt dabei...
  3. Transit V (Bj. 00-06) F**Y 2,4 TDCI springt nicht an

    2,4 TDCI springt nicht an: Hallo! Bin schon richtig verzweifelt. Bin vor einer Woche ca mit meinem Bus liegen geblieben. Öamtc hat Fehler ausgelesen und gemeint...
  4. Motor springt im warmen Zustand sehr schlecht an.

    Motor springt im warmen Zustand sehr schlecht an.: Hallo zusammen, habe einen fusion 1.4 Baujahr 2004. Habe seid Monaten das Problem das, wenn der Motor warm gelaufen ist, und ich ihn dann aus...
  5. Motor Service

    Motor Service: Hallo, wir haben einen Grande C-max BJ 01/2016 1.5 Ecoboost Keyless , im Februar 18 trat das erste mal beim starten folgendes Problem auf: im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden