Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor Springt schlecht an Bitte um hilfe

Diskutiere Motor Springt schlecht an Bitte um hilfe im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Gemeinde Villeicht kann mir da jemand weiterhelfen bei meinem Problem Ich Habe einen Mondeo 2.0 TDCI Baj.12.2003 im moent 152000 Km...

  1. #1 ddbmaster, 24.10.2011
    ddbmaster

    ddbmaster Neuling

    Dabei seit:
    07.05.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2003 2.0 TDCI
    Hallo Gemeinde Villeicht kann mir da jemand weiterhelfen bei meinem Problem

    Ich Habe einen Mondeo 2.0 TDCI Baj.12.2003 im moent 152000 Km gelaufen

    Also zu meinem Problem.
    Seit einiger zeit ca 2 monaten springt der kleine Morgens Schlecht an.
    das äussert sich das er für mich so leuft als würde er auf 2 bzw 3 Zylinder laufen,
    dabei Qualmt er stark nach ca 20 - 40 sec leuft er normal weiter ohne problem ???

    Aber auch wenn ich ihn Warm gefahren habe springt er Schlecht an,
    so das ich schon mal etwas länger den Schlüssel festhalten muss damit er Überhaupt anspringt.

    meine Frage an euch hat es schon mal jemand gehabt und kann mir da irgens weiterhelfen .
     
  2. #2 DarkAngel85, 24.10.2011
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Ford Mondeo (Baujahr 2001-2007) B4y/B5y/Bwy Motor springt schlecht an Bitte um Hilfe

    Hallo Ddvmaster,
    Wurde schon mal der Fehlerspeicher ausgelesen?
     
  3. #3 ddbmaster, 25.10.2011
    ddbmaster

    ddbmaster Neuling

    Dabei seit:
    07.05.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2003 2.0 TDCI
    Ja Fehlerspeicher wurde schon mal ausgelesen und stand nichts drin
    das ist je das komische
     
  4. #4 katzenmondeo, 25.10.2011
    katzenmondeo

    katzenmondeo Benutzer

    Dabei seit:
    09.02.2009
    Beiträge:
    46
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo BJ 2005
    Hi,
    bei meinem war das ähnlich mit dem Warmstartverhalten. Es war kein Fehler gespeichert. Da wurde dann ein Sensor (weiss grad nicht mehr genau ob das der Nockenwellensensor, Klopfsensor oder OT-Geber war) getauscht und dann wars ruhig.
    Beim Kaltstartverhalten könnten bei der Laufleistung auch die Glühkerzen am Ende sein.
    Mal beim Bosch Diesel Service die Sache prüfen lassen.

    Gruß
    die Katze
     
  5. #5 srYhigH, 25.10.2011
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Hallo,

    der schlimmste fall wären das die Injektoren hin sind das kannste glaube ich auch nicht übern Fehlerspeicher auslesen sonder nur mit einer geziehlten prüfung der inketoren!
     
  6. #6 katzenmondeo, 25.10.2011
    Zuletzt bearbeitet: 25.10.2011
    katzenmondeo

    katzenmondeo Benutzer

    Dabei seit:
    09.02.2009
    Beiträge:
    46
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo BJ 2005
    Hallo,
    das hatte ich auch als erstes machen lassen, hat aber nichts gebracht. Die Fördermenge der Injektoren war in Ordnung.
    Fällt mir gerade ein, was Du mal probieren kannst ist das teurere Diesel bei Aral zu tanken. Also, wenn der Tank fast leer ist, so 10 Liter nachtanken.
    Da läuft der Motor ruhiger und wenn er dann warm auch gut anspringt, dann ist es dieser besagte Nockenwellensensor
    Gruß
    die Katze
    Ach ja, schau mal unter der Threat "Bekannte Fehler beim MKIII" das 4. Posting an. Da stehts genau beschrieben.
     
  7. #7 ddbmaster, 26.10.2011
    Zuletzt bearbeitet: 26.10.2011
    ddbmaster

    ddbmaster Neuling

    Dabei seit:
    07.05.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2003 2.0 TDCI
    hi Leute ach ja der Nockenwellen Sensor wurde soweit ich weiß irgend wann
    mal erneuert ist natürlich auch schon ein paar Tausender her.

    ich denke so 60-70 Tausend aber gut ich werde heute einen Termin beim FH Machen und den Nockenwellen Sensor auf verdacht wechseln lassen, kostet ja nicht die wellt.
    und werde dann berichten.
    ich würde ja erst mit dem Diesel Probieren aber hatte Gestern den Tank voll gemacht.

    PS. werde mich danach wieder melden was Sache ist danke erst mal.
     
  8. #8 ddbmaster, 12.11.2011
    ddbmaster

    ddbmaster Neuling

    Dabei seit:
    07.05.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2003 2.0 TDCI
    so leute nun weiß ich also beschied so ein mist bei mir ist eine einspritzdüse defekt
     
Thema: Motor Springt schlecht an Bitte um hilfe
Besucher kamen mit folgenden Suchen
  1. ford mondeo diesel springt schlecht an

    ,
  2. mondeo mk3 tdci springt schlecht an

Die Seite wird geladen...

Motor Springt schlecht an Bitte um hilfe - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Motor Immer im Notlauf diverse Fehlercodes

    Motor Immer im Notlauf diverse Fehlercodes: Moin Hallo an alle Ich Bin Nils 32 Jahre jung und neu hier. Ich müsste mal um eure Hilfe bitten. Vorgeschichte/Problem Ich habe mir einen Transit...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motor-Warnleuchte

    Motor-Warnleuchte: Hallo habe nen Problem bin heute morgen wie jeden tag in der früh meinen langezogenen berg zur autobahn hochgefahren mit knapp 80kmh und auf...
  3. Erbitte Hilfe

    Erbitte Hilfe: Hello Leute. Hab ein Problem und bitte euch um Rat und Hilfe. (hab eigentlich Null Ahnung von Autos-kann einfach nur fahren und das seit........
  4. Fiesta 7 Facelift (Bj. 12-**) Motor aus - Licht aus, warum nicht bei Ford?

    Motor aus - Licht aus, warum nicht bei Ford?: Ich kenne das von anderen Marken, habe selbst zuletzt einen Hyundai der das so hatte: In den Fällen wo ich den Zündschlüssel ziehe geht das...
  5. Benötige Hilfe bei Hecklicht

    Benötige Hilfe bei Hecklicht: Hallo zusammen, ich habe eine kleine Frage bzgl. meinem B-Max - genauer gesgat bzgl. des Rücklichts am BMAX welches sich am Kofferraumdeckel...