Mondeo 1 (Bj. 93-96) GBP/BNP Motor springt schlecht an und Drehzahl sank beim kuppeln ab

Diskutiere Motor springt schlecht an und Drehzahl sank beim kuppeln ab im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hey Mondeo-Fans und Autoverrückte, ich habe mal wieder ein kleines Problemchen zu den ich gern mal eure Meinung hören würde. Als ich letztens...

  1. Flo87

    Flo87 Neuling

    Dabei seit:
    10.05.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1.8 Bj. 1996
    Hey Mondeo-Fans und Autoverrückte,

    ich habe mal wieder ein kleines Problemchen zu den ich gern mal eure Meinung hören würde.

    Als ich letztens um einer scharfen Kurve fahren wollte und die Kupplung trat um im 2. Gang schalten zu können, viel die Drehzahl auf etwa 500 U/min ab, sodass er fast ausging (Vibrationen vom Motor waren deutlich spürbar). Außerdem sprang er jetzt zum zweiten mal sehr schlecht an, sodass ich doch wirklich zwei Anläufe brauchte, ehe er wieder seinen Dienst tat, wobei er dann auch erst ein paar Sekunden braucht, bis er wieder richtig durch ist.

    ich war seitdem schon wieder ein paar mal mit dem Wagen unterwegs und hatte es seitdem nicht mehr, bis ich ihn heute, nach einer Standzeit von ca. 45 Min. wieder anschmeißen wollte. Abgestellt habe ich ihn mit Betriebstemperatur (das war das zweite mal, dass er nicht wollte). Was glaubt ihr, könnte das sein?

    Würde ja spontan auf das Leerlaufregelventil tippen aber bevor ich mir die Arbeit mache und das ausbaue, wären mir ein paar Gedanken von Leuten, die sich damit besser auskennen als ich, ganz lieb. :)
    Habe auch schon gesucht und die Symptome würden ja auch passen. Aber da dieses Verhalten erst zwei mal auftrat, bin ich mir nicht sicher, ob es auch bei mir am Leerlaufregelventil liegt.

    Danke schon mal für alle Antworten!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 moelli87, 22.08.2015
    moelli87

    moelli87 Benutzer

    Dabei seit:
    29.07.2012
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo St200 Bj. 99
    Fiesta 1.4 Bj 08
    Hallo, hatte das auch bei meinem ST200 und ich weiß nicht genau ob man das vergleichen kann aber ich habe das leerlaufregelventil und drosselklappe getauscht und alles war gut.
    Lg flo
     
  4. #3 frankstrand, 23.08.2015
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    556
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Moin,
    falls vorhanden, liegt es am Abgasrückführungsventil zusammen mit einem defekten Kurbelwellenentlüftungsventil.
    1. Maßnahme auslesen, Kurbelwellenentüftungsventil legt den Fehler P0171 im Fehlerspeicher ab beim Mk2.
    Falls der Mk1 den Fehler nicht anzeigt im Motorraum hören ob was zischt, der Mk1 hat auch ein T Stück unter der Zündspule, das im Falle eines Defektes selbe Probleme verursacht!

    Gruß
    Franky
     
  5. Flo87

    Flo87 Neuling

    Dabei seit:
    10.05.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1.8 Bj. 1996
    hey,

    danke für eure antworten! das leerlaufregelventil hatte ich auch schon im verdacht. aber das problem hat sich inzwischen aber irgendwie von selbst behoben. also werde ich erstmal nichts weiter dran machen, denn er läuft jetzt ja wieder einwandfrei. aber wenn es noch mal auftauchen sollte, behalte ich eure antworten im hinterkopf.

    ein schönes restwochenende wünsche ich noch :-)
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor springt schlecht an und Drehzahl sank beim kuppeln ab

Die Seite wird geladen...

Motor springt schlecht an und Drehzahl sank beim kuppeln ab - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...
  2. seltsame Geräusche ab 170 km/h

    seltsame Geräusche ab 170 km/h: Ich heiße Lars und fahre einen Ford Mondeo Eco 1.6 Trend, Baujahr Mai 2016 ich habe letztens festgestellt, dass bei Tempo ab 170 km/h auf der...
  3. SUCHE kompl. Motor Maverick 2,4ltr ...

    SUCHE kompl. Motor Maverick 2,4ltr ...: Hallo. Suche dringend einen kompl. Motor für den Maverick 2,4; Bauj 1994 SchlüsselNr. 7503 300; 91kw; Sollte natürlich OK sein und ohne Probleme...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  5. Auf was achten beim kauf von Ford s max???

    Auf was achten beim kauf von Ford s max???: Hi Leute, zur Zeit fahre ich einen 5er BMW E39 Bj.1999 und wegen Nachwuchs suche ich in größeres Auto. Leider sind die neueren BMW´s für mich...