Motor springt schlecht an

Diskutiere Motor springt schlecht an im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, mein Mondeo (Benziner, 2.0, Bj.12/03) springt ab und zu schlecht an. Ich muß dazu aber sagen, dass der Motor in den allermeisten Fällen...

  1. libero

    libero Guest

    Hallo,
    mein Mondeo (Benziner, 2.0, Bj.12/03) springt ab und zu schlecht an. Ich muß dazu aber sagen, dass der Motor in den allermeisten Fällen sofort da ist. Es kommt aber eben vor, dass man den Anlasser sehr viel länger arbeiten lassen muß oder man am besten einen neuen Versuch startet. Wie gesagt, entweder ist der Motor auf einen Schlag da oder es dauert.
    Das Leerlaufregelventil wurde schon mal erneuert, weil der Motor nach den ersten Metern die Drehzahl nicht richtig hielt (vor allem wenn er noch etwas warm war). Dies kommt aber auch jetzt noch ab und zu vor. Ist da etwas anderes faul und das falsche Teil wurde gewechselt?
    Aber auch von meiner Arbeitskollegin habe ich gehört das ihr Mondeo (Benziner, 1,8l, Bj05) schlecht anspingt - ist das Fordtypisch?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hm,

    das mit dem Anspringen... ein Benziner Spritzt ja erst eine kleine Menge Benzin ein... danach wird gestartet... wenn du nun die Zündung schon ne zeit an hast, verdunstet das eingespritzte Benzin wieder... folge: Es ist keins mehr vorhanden zum starten... bis er dann wieder welches liefert dauert es dann ein bisschen... folge: Startvorhergang dauert länger....

    Wenn du natürlich neu startest, schaltest du ja wieder die Zündung ein... er spritzt wieder direkt ein... springt schnell an.

    (So weiß ich das vom Sierra)

    Zum zu deiner Drehzahl: Da würd ich nun mal auf Lambdasonde tippen
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    :fragezeichen:Nach deiner Theorie würde also jedes mal, wenn ich die Zündung anmache ohne zu starten Benzin eingespritzt, was dann wieder verdunstet:fragezeichen:

    @libero: Probier mal folgendes, nachdem du den Motor abgestellt hast im letzten Moment Vollgas geben. Somit können ewt. noch vorhandene Abgase durch Frischgase ausgetauscht werden. In Sachen Startprobleme gibt es div. Abstellmaßnahmen mit entsprechenden Prüfungen dazu.
     
  5. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    ich weiß nur, das es am Sierra so war... wenn Zündung eine weile an war, ohne zu starten, gurgelte er ewig, bis was ging....

    Alternativ, könnten es aber auch die Zündkerzen sein...
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Na gut, da kenne ich mich nicht aus beim Sierra. Es klingt aber schon komisch, kann das hier ewt, noch jemand bestätigen?
    Zumindest bei neueren Baujahren ist das auf gar keinen Fall so, das Fahrzeug würde nie eine EURO 4 Einstufung damit schaffen.
     
  7. #6 petomka, 13.02.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Damit das absaufen des Motors vorprogrammiert ist, wenn der Fahrer mit der Zündung spielt? Wozu soll das gut sein, die benötigte Kraftstoffmehrmenge erhält der Motor beim Kaltstart eh über die Einspritzdüsen.
    Beim Vergaser kenn ich es, aber nur wenn du mit dem Gaspedal spielst, dazu braucht es keine Zündung.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Joa, und bei jeder Zündung wird doch eingespritzt... hört man ja, wenn man den schlüssel umdreht...
     
  10. #8 petomka, 13.02.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Was du hörst, ist ein kurzes anlaufen der Kraftstoffpumpe, damit beim starten der Benzindruck bereits vorhanden ist, eingespritzt wird hier aber noch nicht.
     
Thema:

Motor springt schlecht an

Die Seite wird geladen...

Motor springt schlecht an - Ähnliche Themen

  1. Dämmmatte Motor

    Dämmmatte Motor: Moin, ,mir hat der marder die dämmmatte angefressen also nicht die an der motorhaube sondern die hinterm motor. Hängt nun auch komplett da und...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...
  3. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  4. Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???

    Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???: Hey Leute, Anstatt einen größeren Motor einzubauen, möchte ich meinen 1,3 Liter Motor auf Turboaufladung umbauen und würde gerne wissen ob es...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor klackert nach Ölumstellung/-Wechsel

    Motor klackert nach Ölumstellung/-Wechsel: Servus, ich bin seit kurzem Besitzer eines 2006er Focus MK2 2.0 mit 145PS. Der Wagen hat jetzt 116.000 gelaufen, bekam bisher nur das Ford 5W30...