Motor springt schlecht an

Diskutiere Motor springt schlecht an im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo, habe folgendes Problem: mein 2.0 l / 8 V (85 KW) Motor springt schlecht an. Zeitweise benötige ich 3 Startvorgänge (Anlasser dreht dabei...

  1. uwe.hs

    uwe.hs Neuling

    Dabei seit:
    13.11.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo,

    habe folgendes Problem: mein 2.0 l / 8 V (85 KW) Motor springt schlecht an.
    Zeitweise benötige ich 3 Startvorgänge (Anlasser dreht dabei jeweils bis zu
    5 Sekunden) bevor der Motor startet.
    Dann begrüßt er mich im im Rückspiegel mit einer grossen weissen Wolke.

    > ich habe kein Verlust an Kühlflüssigkeit
    > ich habe beobachtet, dass das Problem nach heftigen Regen / Luftfeuchtigkeit
    auftrat (beim Kaltstart morgens in der Garage kommt das Problem nicht vor).

    > hatte das gleiche Problem schon mal vor 1/2 Jahr (auch nach heftigen Regen)
    - habe damals vermutet, der Grund liegt in Spritmangel (kein Kraftstoffdruck)
    und das Kraftstoffregelventil (vorne an der Einspritzdüsenleiste) gewechselt.
    Danach sprang er wieder prima an , bis Anfang dieser Woche.
    Vielleicht war es ja nur Zufall mit dem Kraftstoffregelventil, und es wurde nur
    besser weil die Feuchtigkeit weg war ???

    Hat jemand schon mal dasselbe Phänomen / Problem gehabt ?

    Gruß
    Uwe
     
  2. uwe.hs

    uwe.hs Neuling

    Dabei seit:
    13.11.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo!

    Niemand eine Idee, woran es liegen könnte. Kann es ggf. an der Zündung liegen ?
    Kann z. B. eine Zündspule defekt sein (Feuchtigkeit ziehen) ?

    Wenn der Wagen in der Garage gestanden hat (über Nacht) springt er immer sofort an.

    Nur nach ca. 4 und mehr Stunden im Freien gibt es die Probleme.

    Uwe
     
Thema:

Motor springt schlecht an

Die Seite wird geladen...

Motor springt schlecht an - Ähnliche Themen

  1. Blinkerhebel springt zu früh zurück

    Blinkerhebel springt zu früh zurück: N‘abend allerseits Mal ne Frage an die Experten hier. Mein Blinkerhebel springt ziemlich früh wieder zurück. Bin dann noch nichtmal um die Kurve...
  2. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  3. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...
  4. 2,0 TDCI startet schlecht

    2,0 TDCI startet schlecht: Hallo, ich krieg noch die Krise.... Mondeo 2,0 TDCI, 130 PS, 03/2007 mit 159 Tkm. Seit einiger Zeit startet er schlecht, ich muß 3-4 Sek den...
  5. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Jessi_897Neuling Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie...