Sierra '90 (Bj. 90-93) GB*/BN* Motor springt schlecht an

Diskutiere Motor springt schlecht an im Ford Sierra Forum Forum im Bereich EU Modelle; Morgen ich hab da ein problem ich hab jetzt kopfdichtung gewechselt und ot stellung passt auch und wenn ich jetzt starten möchte klingt es so als...

  1. Hacku

    Hacku Neuling

    Dabei seit:
    15.08.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    sierra , bj: 87 ,1,6 liter
    Morgen ich hab da ein problem ich hab jetzt kopfdichtung gewechselt und ot stellung passt auch und wenn ich jetzt starten möchte klingt es so als wenn zwei zilynder nicht richtig zünden und wenn er dann wieder ausgeht kommt ein leichter schwalm weißen rauchs aus dem vergaser. ich würd den 1.6 ja fahren aber wenn das so weiter geht weiß ich auch nicht mehr. vielleicht könnt ihr mir helfen...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 V6-24vChristian, 15.08.2010
    Zuletzt bearbeitet: 15.08.2010
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.197
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    mhhh,wirklich richtig OT eingestellt oben und unten, und Zündverteiler auch neu einstellen. Und keine Kabel,unterdruckschläuche , benzinleitungen falsch gesteckt?
    [​IMG]
     
Thema:

Motor springt schlecht an

Die Seite wird geladen...

Motor springt schlecht an - Ähnliche Themen

  1. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  3. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  4. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  5. Unterdruckschlauch undicht.. zischt bei laufendem Motor

    Unterdruckschlauch undicht.. zischt bei laufendem Motor: Guten Abend, ich habe bei meinem Ford Focus bj 2002 1,4L so ein Zischen aus dem Motorraum wahrgenommen und habe mich dann mal heute auf die Suche...