Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motor springt schlecht an

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von Udo57, 03.09.2011.

  1. Udo57

    Udo57 Neuling

    Dabei seit:
    14.08.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, 1997, 2,3 16V
    Hallo miteinander,

    seit gestern habe ich das Problem, das ich den kalten Motor nur noch mit voll durchgetretenem Gaspedal und ziemlich langem Orgeln starten kann. Ist der Motor ein bischen warm (noch keine Betriebstemperatur) reicht ein bischen gasgeben.
    Hat der Motor dann Betriebstemeratur ist alles wie immer, Schlüssel rein, drehen und läuft.

    Hat jemand von euch eine Idee wo ich anfangen kann zu suchen?

    Bin für jeden Tipp dankbar.

    Liebe Grüße aus dem Ruhrpott

    Udo
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 03.09.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.880
    Zustimmungen:
    34
    Ich würde beim Kühlmitteltempsensor anfangen mit der Fehlersuche !
     
  4. Udo57

    Udo57 Neuling

    Dabei seit:
    14.08.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, 1997, 2,3 16V
    Hallo, dieser Tipp war gut. Es war zwar nicht der Kühlmitteltemperatursensor selbst, aber wie sollte es anders sein, der Kabelbaum.
    Vielen Dank.

    Gruß aus dem Ruhrpott

    Udo
     
Thema:

Motor springt schlecht an

Die Seite wird geladen...

Motor springt schlecht an - Ähnliche Themen

  1. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  2. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  5. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...