Kuga I (Bj. 08-13) DM2 Motor springt schlecht an

Diskutiere Motor springt schlecht an im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo zusammen, ich bin neu hier und möchte gleich mal mit einem Problemchen beginnen und hoffe Ihr könnt mir in irgendeiner Form weiterhelfen....

  1. ChrisK

    ChrisK Neuling

    Dabei seit:
    05.10.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Kuga
    Hallo zusammen,

    ich bin neu hier und möchte gleich mal mit einem Problemchen beginnen und hoffe Ihr könnt mir in irgendeiner Form weiterhelfen.


    Vorab erst einmal ein paar Infos zum Fahrzeug:

    Typ: KUGA Titanium 4x4 TDCI DM2
    Motor: 2,0 L Diesel 100 kw
    Getriebe: 6-Gang
    Erstzulassung: September 2009
    KM-Stand: ca. 174000
    Letzte Inspektion: Juli 2011 bei 169000 km
    TÜV/AU: Vor zwei Wochen


    Problembeschreibung:

    Fahrzeug springt nach längerem Stehen schlecht an
    Mehrmals orgeln erforderlich, auch bei 17 - 20 Grad
    Manchmal hilft auch ein längeres Drücken auf den Power Button
    Ab und an geht er danach wieder aus


    Durchgeführte Tätigkeiten (In der Werkstatt eines Bekannten):

    Diagnosegerät angeschlossen: Kein Fehler
    Glühkerzen getauscht
    Spannung an allen 4 Kontakten des Glühkerzenverteilerkabels gemessen: OK
    Nach dem Anspringen läuft das Auto problemlos (Gas wird sofort angenommen, kein spürbarer Leistungsverlust)
    Marderspuren auf der Motorabdeckung, jedoch oberhalb kein verletztes Kabel entdeckt.
    Aktuell wissen ich sowie mein Bekannter aus der Werkstatt nicht weiter.
    Habt ihr ggf. eine Idee?


    Grüße,
    Chris
     
  2. linse

    linse Benutzer

    Dabei seit:
    18.10.2009
    Beiträge:
    103
    Zustimmungen:
    0
    Ich hätte 2 Tips:

    1. LMM (Luftmassenmesser) prüfen/reinigen

    2. Zweitaktöl in den Diesel beimischen, Verhältnis 1:250 also 250-300ml/Tankfüllung.
    Verbessert das Startverhalten und macht einen ruhigeren Motorlauf.
    Einfach mal "Dieselpanscher" Googeln ;)
     
  3. ChrisK

    ChrisK Neuling

    Dabei seit:
    05.10.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Kuga
    Danke für die Tipps.
    Vorerst möchte ich ungern was in den Tank kippen. Lief zuvor ja auch die 170t km ohne Probleme... :-)

    Zu deinem ersten Tipp

    Würde das nicht auch bedeuten, dass sich das auch bei laufendem Motor auswirkt?
    Würde das nicht das Diagnosegerät anzeigen?
     
  4. linse

    linse Benutzer

    Dabei seit:
    18.10.2009
    Beiträge:
    103
    Zustimmungen:
    0
    Wow 174.000km sind ne Menge, bist wohl der km Rekordhalter.:top1:

    Bin ich Jesus? Wächst mir Gras aus der Tasche? :rotwerden:
    Bei so vielen Km kann der LMM schon mal schwächeln...

    Kann Dir trotzdem das 2-Taktöl empfehlen, schadet auf keinen Fall und Du wirst Dich wundern wie leise ein Diesel für ein paar Cent werden kann.
    Habs meinem Kollegen empfohlen und der ist total begeistert wie sein alter Opel mit über 120.000km plötzlich schnurrt. :cooool:
     
Thema: Motor springt schlecht an
Besucher kamen mit folgenden Suchen
  1. ford kuga springt schlecht an

    ,
  2. ford kuga startet schlecht

    ,
  3. ford kuga springt nicht an

    ,
  4. ford kuga springt n icht an nach ventildeckeldichtungswechsel
Die Seite wird geladen...

Motor springt schlecht an - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) Motor Kühlflüssigkeit -Verlust

    Motor Kühlflüssigkeit -Verlust: Hallo, ich hatte letztens das Problem das Er kein gas mehr an nahm. bei 80 km/h war Schluss leichte Steigung nur noch 60. Temperaturanzeige stand...
  2. Akustisches Signal beim Abstellen des Motors

    Akustisches Signal beim Abstellen des Motors: Hallo, mein Ford Fiesta Bj. 2006 macht kurz nach dem Abstellen des Motors ein akustisches Signal. Meldung wird keine angezeigt. (Gebraucht...
  3. Mein XR3i springt nicht an?!

    Mein XR3i springt nicht an?!: Hallo Zusammen, also ich habe mir einen Ford Escort Cabrio Bj.88 105 Ps Benziner gekauft mit dem Wissen das er nicht anspringt. Als erstes habe...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Motor zieht manchmal nicht

    Motor zieht manchmal nicht: Ich habe das Problem, dass der Wagen gelegentlich im ersten Ganz nicht zieht. Es fühlt sich an wie ein Tritt ins Leere. Nach dem Schalten in den...
  5. Galaxy 2 Facelift (Bj. 10-15) WA6 Motor geht ab und zu aus

    Motor geht ab und zu aus: Hallo zusammen, ich haben seit zwei Jahren einen S-MAX 2.0 TDCI, Bj 2013. Derzeit hat er 70700 km auf der Uhr. Seit einigen Wochen habe ich das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden