Focus 2 (Bj. 04-08) DA3/DB3 Motor springt warm schlecht an

Diskutiere Motor springt warm schlecht an im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, Hab bei meinem FoFo 2,0 Tdci Ez. 09/2005 das Problem, dass der Motor im warmen Zustand ziemlich bescheiden anspringt. Wenn er...

  1. #1 Eric_Cartman, 07.07.2011
    Eric_Cartman

    Eric_Cartman Benutzer

    Dabei seit:
    19.05.2009
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk3 RS Turbo, Escort Mk3 1.1
    Hallo zusammen,

    Hab bei meinem FoFo 2,0 Tdci Ez. 09/2005 das Problem, dass der Motor im warmen Zustand ziemlich bescheiden anspringt. Wenn er kalt ist springt er so einigermaßen an, aber wenn ich ne Zeit gefahren bin, den Motor abstelle, und dann nochmal starten will, schüttelt der sich wie ne Rüttelplatte und springt nur sehr bemüht an :was:
    Kann mir irgendjemand helfen? Will nich direkt zum Freundlichen, um ne Menge Kohle los zu werden, nur um erst mal zu erfahren wofür ich dann noch mehr Kohle los werden muss. Schon mal danke für Eure Hilfe

    Vlg Sascha
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 martin@1.6tdci, 07.07.2011
    Zuletzt bearbeitet: 07.07.2011
    martin@1.6tdci

    martin@1.6tdci Nissanschrauber

    Dabei seit:
    19.05.2011
    Beiträge:
    484
    Zustimmungen:
    2
    Fahrzeug:
    Focus 1.6tdci '07, Sunny B12 gti '86
    Wie viele km hast denn drauf?
    Denke der Fehler liegt irgendwo am Lufthaushalt, Unterdruckschläuche, Ansaugschläuche, LMM oder Luftfilter.
    Eventuell Dieselfilter wenn nicht schon getauscht.
    Mfg Martin
     
  4. #3 Eric_Cartman, 07.07.2011
    Eric_Cartman

    Eric_Cartman Benutzer

    Dabei seit:
    19.05.2009
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk3 RS Turbo, Escort Mk3 1.1
    Hallo Martin

    Hab mittlerweile etwa 190 Tkm runter. Hab das Problem aber schon seit ich den Focus mit 134 Tkm gekauft habe. Krst. Filter und Luftfilter sind neu, und vor ca. 10tkm hab ich nen neuen Turbo bekommen weil der hinüber war.
     
  5. #4 martin@1.6tdci, 07.07.2011
    martin@1.6tdci

    martin@1.6tdci Nissanschrauber

    Dabei seit:
    19.05.2011
    Beiträge:
    484
    Zustimmungen:
    2
    Fahrzeug:
    Focus 1.6tdci '07, Sunny B12 gti '86
    Irgendein Fehlercode abgelegt?
     
  6. #5 Eric_Cartman, 07.07.2011
    Eric_Cartman

    Eric_Cartman Benutzer

    Dabei seit:
    19.05.2009
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk3 RS Turbo, Escort Mk3 1.1
    Nein, ist nix gespeichert.
     
  7. #6 Toledodriver, 07.07.2011
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Könnte an den Injektoren liegen.
    Las die mal überprüfen beim Bosch Dienst oder einem anderen Dieselspezialisten.

    Macht er beim Startvorgang metallische Geräusche?
    Könnte auch am Starter, ZMS oder Batterie liegen.
     
  8. #7 Eric_Cartman, 07.07.2011
    Eric_Cartman

    Eric_Cartman Benutzer

    Dabei seit:
    19.05.2009
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk3 RS Turbo, Escort Mk3 1.1
    Hallo,

    Metallische Geräusche macht er keine. Über die Injektoren hab ich auch schon mal nachgedacht. Kommt mir nämlich so vor als würde er versuchen auf 2 oder 3 Zylindern zu starten.
     
  9. #8 martin@1.6tdci, 07.07.2011
    martin@1.6tdci

    martin@1.6tdci Nissanschrauber

    Dabei seit:
    19.05.2011
    Beiträge:
    484
    Zustimmungen:
    2
    Fahrzeug:
    Focus 1.6tdci '07, Sunny B12 gti '86
    Das ZMS schließ ich auch mal aus da es mit dem Startvorgang nur indirekt was zu tun hat.
    Also wenn sich der Starter ganz normal dreht kann es nur an der Luftzufuhr oder Kraftstoffzufuhr liegen.

    Läuft der Wagen im Standgas ruhig?
    Oder ruckelt er bei irgendeiner Drehzahl?

    Mfg Martin
     
  10. #9 Eric_Cartman, 07.07.2011
    Eric_Cartman

    Eric_Cartman Benutzer

    Dabei seit:
    19.05.2009
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk3 RS Turbo, Escort Mk3 1.1
    Ja, der Starter dreht ganz normal wie er soll.
    Im Leerlauf läuft er auch ganz ruhig, ruckelt nur bei teillast etwas, wenn der Dpf am regenerieren ist. Das soll wohl aber normal sein sagt man.
     
  11. #10 TL1000R, 07.07.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Und wie wurde bzw. wer hat mit was ausgelesen ?
     
  12. #11 TL1000R, 07.07.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Lies mal durch:

    Motoraussetzer beeinträchtigten den Fahrspaß
    Motoraussetzer bei 50 km/h war die Kundenbeanstandung bei einem Ford Focus 2,0 TDCi mit 58.351 km. Bei
    diesem 2,0 L Motor handelt es sich um einen 140 PS Motor mit 16-Ventilen und variablem Abgasturbolader vom
    PSA-Konzern (Peugeot Société Anonyme). Wir entschlossen uns als Erstes eine Probefahrt zur Bestätigung der
    Kundenbeanstandung durchzuführen. Bei der Probefahrt stellten wir Motoraussetzer zwischen 2.100 bis 2.900
    1/min fest. In diesem Drehzahlbereich beobachteten wir im Rückspiegel einen eventuellen Austritt von Weißoder
    Schwarzrauch. In keinem Drehzahlbereich konnten wir einen anormalen Ausstoß von Auspuffgasen
    feststellen. Zurück in der Werkstatt, wurde mit Hilfe des Ford-Diagnosetesters IDS, die Fehlercodes im
    Motorregelungssteuergerät abgefragt. Die Fehlercodes P2263-E1-PCM - Turbolader/Kompressor Leistung und
    P0234-E1 PCM - Turbokompressor – MAX-Ladedruck überschritten, wurden angezeigt. Nachdem das Gestänge
    für die Leidradschaufelverstellung auf Gangbarkeit geprüft wurde, wurden die Unterdruckleitungen einer
    genaueren Sichtprüfung unterzogen. Da wir nichts Anormales feststellen konnten, entschlossen wir uns die
    Fehlercodes zu löschen und mit dem IDS, die Signale Ladedruck, EGR-Regelung, angesaugte Luftmasse etc. bei
    einer Probefahrt im obengenannten Drehzahlbereich anzuschauen
    (Bild 1).

    Bild 1
    Messwertaufnahme mit dem Datalogger. IAT = Ansauglufttemperatur-Sensor; ECT =
    Kühlmitteltemperatur-Sensor; BOO = Bremslichtschalter; DTCCNT = gespeicherte Fehlercode; APP =
    Fahrpedal; EGRDC = Ansteuerung EGR-Motor; MAF = Luftmassenmesser; FRP = Kraftstoffdruck; FUELPW
    = Einspritzzeit; MAP = Absolutdruck-Sensor; RPM = Motordrehzahl; VSS = Fahrgeschwindigkeit.
    Im Datalogger (Messwertaufnehmer) konnten wir beobachten, dass das Signal EGRDC bei 2.700 1/min zwischen
    17 und 42 % schwankte. Ein Test mit einem Vergleichsfahrzeug zeigte keine Schwankungen von EGR und MAF
    in diesem Drehzahlbereich. Bei der Probefahrt konnten wir feststellen, dass bei kurzer Beschleunigung mit
    Vollgas die beiden Fehlercodes P2263 und P0234 erzeugt wurden. Daraufhin wurde das EGR-Ventil
    (Abgasrückführungsventil) ohne Erfolg probeweise getauscht.
    Da der Motor bei etwa 2.500 1/min im Stand anfing zu sägen, hatten wir den Eindruck, dass der Motor nicht
    genügend Luft bekam oder ein zu großer Staudruck im Auspuffsystem vorhanden war. Deshalb wurde der
    komplette Ansaugbereich einschließlich der Leitungen Abgasrückführung auf eventuelle Verstopfungen überprüft.
    Die Auspuffanlage wurde unmittelbar am Auspuffkollektor gelöst um einen zu großen Staudruck durch die
    Auspuffanlage auszuschließen.
    Jetzt wurde versuchsweise der EGR-Motor abgeklemmt. Damit das System durch den abgeklemmten
    Elektromotor nicht in den Notlauf schaltet, wurde ein EGR-Motor an die Verkabelung angeschlossen. Bei einer
    anschließenden Probefahrt konnten wir keine Motoraussetzer mehr feststellen. Allerdings wurde zum erwarteten
    Fehlercode P0490 - Abgasrückführung: Regelkreis hoch, erneut der Fehlercode P2263 abgespeichert.
    Da all diese Arbeiten uns nicht weiterbrachten um die Ursache für die Motoraussetzer zu finden, entschlossen wir
    uns wieder mehr mit den angezeigten Fehlercodes zum Turbolader zu befassen. Deshalb beschäftigten wir uns
    mit der Funktionsweise der Ladedrucksteuerung. Die Druckdose für die Leitradschaufelverstellung des variablen
    Turboladers wird mit Unterdruck beaufschlagt. Fehlt der Unterdruck wird maximaler Ladedruck erzeugt. Deshalb
    wurde jetzt kurzerhand die Unterdruckleitung die von der Unterdruckpumpe kommend direkt an das Magnetventil-
    Ladedruckregelung angeschlossen. Eine weitere Probefahrt bestätigte uns, dass wir auf dem richtigen Weg
    waren, wurden doch keine Motoraussetzer und kein Fehlercode mehr registriert. Eine anschließende Messung
    des Unterdrucks bei Anschluss der Unterdruckleitungen im Originalzustand ergab, das der Unterdruck bei der
    Fahrt mitunter unterhalb 400 mBar sank, wodurch der Ladedruck anstieg und die Motorregelung durch
    Reduzierung der Kraftstoffmenge und Ansteuerung der EGR-Motors versuchte den zu hohen Ladedruck zu
    senken, was zu Motoraussetzern führte. Es stellte sich heraus, dass ein undichter Unterdruckspeicher die

    Ursache für die Kundenbeanstandung war.
     
  13. #12 Eric_Cartman, 07.07.2011
    Zuletzt bearbeitet: 07.07.2011
    Eric_Cartman

    Eric_Cartman Benutzer

    Dabei seit:
    19.05.2009
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk3 RS Turbo, Escort Mk3 1.1
    Der Meister beim Freundlichen als der Turbolader erneuert wurde. Mit dem Ford Diagnosegerät. Keine Ahnung wie das Teil heisst. Früher wars mal das Wds
    Ich denke wenn das die Ursache für mein Problem wäre, müsste ja ein Fehler gespeichert sein. Wie gesagt, Turbo ist fast neu, die komplette Luftführung wurde bei der Reparatur gereinigt.
    Mein Problem ist ja hauptsächlich das schlechte Startverhalten bei warmem Motor. Das Teillastruckeln kann ja auf die Regenerationsphase vom Dpf zurückgeführt werden. Die einen sind da wohl etwas bockiger als die anderen.
     
  14. #13 martin@1.6tdci, 07.07.2011
    martin@1.6tdci

    martin@1.6tdci Nissanschrauber

    Dabei seit:
    19.05.2011
    Beiträge:
    484
    Zustimmungen:
    2
    Fahrzeug:
    Focus 1.6tdci '07, Sunny B12 gti '86
    Wie oft macht er denn eine Regeneration?
     
  15. #14 Eric_Cartman, 07.07.2011
    Eric_Cartman

    Eric_Cartman Benutzer

    Dabei seit:
    19.05.2009
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk3 RS Turbo, Escort Mk3 1.1
    Ich würd sagen so alle drei bis vier Wochen mal
     
  16. #15 martin@1.6tdci, 08.07.2011
    martin@1.6tdci

    martin@1.6tdci Nissanschrauber

    Dabei seit:
    19.05.2011
    Beiträge:
    484
    Zustimmungen:
    2
    Fahrzeug:
    Focus 1.6tdci '07, Sunny B12 gti '86
    Achso ja das ist normal.

    Du könntest noch probieren bei Bosch die Einspritzdüsen reinigen zu lassen.

    Mfg Martin
     
  17. #16 Eric_Cartman, 08.07.2011
    Zuletzt bearbeitet: 08.07.2011
    Eric_Cartman

    Eric_Cartman Benutzer

    Dabei seit:
    19.05.2009
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk3 RS Turbo, Escort Mk3 1.1
    Ja, das wäre evtl. noch nen Versuch wert. Was würde mich so ne Reinigung denn ca. kosten? Kann die Injektoren ja ggf. selbst ausbauen.

    Wie siehts denn mit so nem Einspritzsystemreiniger aus? Taugt das Zeug was? Und kann ich es überhaupt meinem Diesel beimischen wegen dem Eolys?
     
  18. #17 martin@1.6tdci, 09.07.2011
    martin@1.6tdci

    martin@1.6tdci Nissanschrauber

    Dabei seit:
    19.05.2011
    Beiträge:
    484
    Zustimmungen:
    2
    Fahrzeug:
    Focus 1.6tdci '07, Sunny B12 gti '86
    Reinigen und Überprüfen kostet bei Bosch 29.90 pro Injektor, die sind dann wieder wie neu.

    Glaub nicht das der Systemreiniger Einfluss auf das Eolys hat.
    Beim neuen Maxx Motion Diesel bei der OMV ist sogar schon Systemreiniger dabei.
     
  19. #18 Eric_Cartman, 09.07.2011
    Eric_Cartman

    Eric_Cartman Benutzer

    Dabei seit:
    19.05.2009
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk3 RS Turbo, Escort Mk3 1.1
    Das ist ja gut zu wissen. Dann versuch ichs vllt. mal damit.
    Knapp 30 Euro für ne Reinigung wäre ja definitiv ne Alternative zu neuen Düsen. Und vor allem auch wesentlich günstiger.
    Hab aber jetzt auch schon mehrfach gelesen, dass dem Diesel beigemischtes 2-Takt Öl helfen soll, die Düsen etc. zu reinigen. Was haltet ihr denn davon?
    Auf jeden Fall bisweilen schon mal danke für die Hilfe
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 martin@1.6tdci, 10.07.2011
    martin@1.6tdci

    martin@1.6tdci Nissanschrauber

    Dabei seit:
    19.05.2011
    Beiträge:
    484
    Zustimmungen:
    2
    Fahrzeug:
    Focus 1.6tdci '07, Sunny B12 gti '86
    Das mit dem 2 Takt Öl hab ich hier auch schon gelesen. Selbst aber noch nie ausprobiert.

    Mfg Martin
     
  22. #20 Eric_Cartman, 11.07.2011
    Zuletzt bearbeitet: 14.07.2011
    Eric_Cartman

    Eric_Cartman Benutzer

    Dabei seit:
    19.05.2009
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk3 RS Turbo, Escort Mk3 1.1
    Hab auch in anderen Foren schon viel darüber gelesen. Und eigentlich nur positives. Ich denke, ich werde es zu aller erst mal damit versuchen.

    Mir ist noch aufgefallen, dass beim Starten die Xenons extrem an und aus flackern wenn sie eingeschaltet sind. So als würde der Anlasser zu viel Strom ziehen beim warmstart. Wenn der Motor kalt ist, bleiben sie beim Starten durchgehend an.
     
Thema:

Motor springt warm schlecht an

Die Seite wird geladen...

Motor springt warm schlecht an - Ähnliche Themen

  1. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...
  2. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  3. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  4. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...