Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor springt zeitweise nicht an

Diskutiere Motor springt zeitweise nicht an im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo an alle, habe mal ein Problem mit meinem Mondeo BJ 10/2004 96kw 150000km. Gestern ging während der Fahrt der Motor aus. Konnte wieder...

  1. #1 seadog73, 08.10.2010
    seadog73

    seadog73 Neuling

    Dabei seit:
    16.02.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    ford Mondeo 2004
    Hallo an alle,

    habe mal ein Problem mit meinem Mondeo BJ 10/2004 96kw 150000km.

    Gestern ging während der Fahrt der Motor aus.
    Konnte wieder starten und es ging weiter. Ist dann noch ein paar mal aufgetreten. Bin dann zur Werkstatt um den Fehlerspeicher auszulesen.

    Fehler Kurbelwellensensor defekt. (ich stand daneben)
    lässt sich auch nicht zurücksetzten.

    Kurbelwellensensor (35€) wurde dann heute erneuert und der
    Werkstattmeister machte dann eine Probefahrt. Alles i.O.
    Fehlerspeicher nochmal ausgelesen.
    Kein Fehler im Speicher. Dann wurden die Injektoren noch neu kalibriert.

    Nach ca. 1/2 Stunde sollte dann der Wagen aus der Werkstatt gefahren werden und Motor startet nicht.
    Nach ca. 5x starten Motor springt an.

    Habe dann denn Wagen abgeholllt und mit dem Meister noch mal gesprochen.
    Vor Ort noch ca. 10x probiert alles i.O.

    Dann nach Hause und Wagen abgestellt. Meine Frau war dann noch Einkaufen, beim Arzt usw. alles i.O.

    Wagen stand dann wieder ca. 1 Stunde auf dem Hof.
    Wollte dann noch mal schnell zum Baumarkt und Motor startet nicht.

    Schlüssel raus Auto zu.
    Auto wieder auf, Schlüssel rein, Vorglühen, Vorglühlampe geht aus, Starten, Anlasser dreht sich, Motor startet nicht. (Vorglühlampe blinkt solange ich starte)

    Nach mehrmaligen Probieren springt er dann an. Noch 10x probiert Motor aus Motor an alles i.O.

    Ab zum Baumarkt alles i.O.

    Wieder zu Hause noch 5x an und aus alles i.O.

    Nach ca. 1 Stunde wollte ich noch mal probieren aber das gleiche Spiel:
    Auto wieder auf, Schlüssel rein, Vorglühen, Vorglühlampe geht aus, Starten, Anlasser dreht sich, Motor startet nicht. (Vorglühlampe blinkt solange ich starte)

    Worann kann das liegen?
    Kann es mit dem kalibrieren der Injektoren zusammenhängen?


    Danke für Eure Hilfe Seadog73
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 seadog73, 14.10.2010
    seadog73

    seadog73 Neuling

    Dabei seit:
    16.02.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    ford Mondeo 2004
    Nockenwellensensor

    Hallo noch mal,

    der Nockenwellensensor war auch noch defekt.

    Jetzt rennt er wieder:freuen2:
     
Thema:

Motor springt zeitweise nicht an

Die Seite wird geladen...

Motor springt zeitweise nicht an - Ähnliche Themen

  1. motor sprang nicht an

    motor sprang nicht an: hallo habe gestern einen anhänger angehängt. der wagen lief vorher ganz normal- motor aus . anhänger dran. wollte starten , motor drehte ganz...
  2. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...
  3. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  4. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  5. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...