Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor springt zeitweise nicht an

Diskutiere Motor springt zeitweise nicht an im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo an alle, habe mal ein Problem mit meinem Mondeo BJ 10/2004 96kw 150000km. Gestern ging während der Fahrt der Motor aus. Konnte wieder...

  1. #1 seadog73, 08.10.2010
    seadog73

    seadog73 Neuling

    Dabei seit:
    16.02.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    ford Mondeo 2004
    Hallo an alle,

    habe mal ein Problem mit meinem Mondeo BJ 10/2004 96kw 150000km.

    Gestern ging während der Fahrt der Motor aus.
    Konnte wieder starten und es ging weiter. Ist dann noch ein paar mal aufgetreten. Bin dann zur Werkstatt um den Fehlerspeicher auszulesen.

    Fehler Kurbelwellensensor defekt. (ich stand daneben)
    lässt sich auch nicht zurücksetzten.

    Kurbelwellensensor (35€) wurde dann heute erneuert und der
    Werkstattmeister machte dann eine Probefahrt. Alles i.O.
    Fehlerspeicher nochmal ausgelesen.
    Kein Fehler im Speicher. Dann wurden die Injektoren noch neu kalibriert.

    Nach ca. 1/2 Stunde sollte dann der Wagen aus der Werkstatt gefahren werden und Motor startet nicht.
    Nach ca. 5x starten Motor springt an.

    Habe dann denn Wagen abgeholllt und mit dem Meister noch mal gesprochen.
    Vor Ort noch ca. 10x probiert alles i.O.

    Dann nach Hause und Wagen abgestellt. Meine Frau war dann noch Einkaufen, beim Arzt usw. alles i.O.

    Wagen stand dann wieder ca. 1 Stunde auf dem Hof.
    Wollte dann noch mal schnell zum Baumarkt und Motor startet nicht.

    Schlüssel raus Auto zu.
    Auto wieder auf, Schlüssel rein, Vorglühen, Vorglühlampe geht aus, Starten, Anlasser dreht sich, Motor startet nicht. (Vorglühlampe blinkt solange ich starte)

    Nach mehrmaligen Probieren springt er dann an. Noch 10x probiert Motor aus Motor an alles i.O.

    Ab zum Baumarkt alles i.O.

    Wieder zu Hause noch 5x an und aus alles i.O.

    Nach ca. 1 Stunde wollte ich noch mal probieren aber das gleiche Spiel:
    Auto wieder auf, Schlüssel rein, Vorglühen, Vorglühlampe geht aus, Starten, Anlasser dreht sich, Motor startet nicht. (Vorglühlampe blinkt solange ich starte)

    Worann kann das liegen?
    Kann es mit dem kalibrieren der Injektoren zusammenhängen?


    Danke für Eure Hilfe Seadog73
     
  2. #2 seadog73, 14.10.2010
    seadog73

    seadog73 Neuling

    Dabei seit:
    16.02.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    ford Mondeo 2004
    Nockenwellensensor

    Hallo noch mal,

    der Nockenwellensensor war auch noch defekt.

    Jetzt rennt er wieder:freuen2:
     
Thema:

Motor springt zeitweise nicht an

Die Seite wird geladen...

Motor springt zeitweise nicht an - Ähnliche Themen

  1. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...
  4. Ford Fiesta springt nicht an, klackt nur...

    Ford Fiesta springt nicht an, klackt nur...: Hallo, aus heiterem Himmel startet mein Kleiner nicht mehr. Es klackt nur nur, Kombileuchten flackern. Batterie scheint abrt i.O. zu sein, da...
  5. Fiesta 1.4 59KW Motor tauschen

    Fiesta 1.4 59KW Motor tauschen: Hallo, ich hoffe auf Eure Hilfe. Kann mir jemand eine genaue Anleitung für einen Motor Ausbau eines 1.4er Bj. 2004 mit 59KW geben. - Ich möchte...