Grand C-MAX (Bj. 10-**) DXA Motor startet erst einige Sekunden nach Drücken des Startknopfs

Diskutiere Motor startet erst einige Sekunden nach Drücken des Startknopfs im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; Hi @ all Ich beobachte seit kurzem bei meinem Diesel Grand C-MAX 04/2015, dass der Motor erst einige Sekunden nach Drücken des Startknopfes...

  1. #1 mjellnom, 14.10.2016
    mjellnom

    mjellnom Neuling

    Dabei seit:
    14.10.2016
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Grand C-Max Diesel 1.6 116PS
    Hi @ all

    Ich beobachte seit kurzem bei meinem Diesel Grand C-MAX 04/2015, dass der Motor erst einige Sekunden nach Drücken des Startknopfes startet.

    Das bedeutet im Detail:
    Knopf kurz drücken und loslassen, (Motor dreht noch nicht), und dann nach gefühlten 3 Sekunden startet/dreht der Motor erst.

    Hat jemand von euch sowas schon mal gehabt?
    Oder hängt das mit den aktuell niedrigeren Temperaturen zusammen?
    Das Auto steht jeden Tag in der Garage. Zu beobachten ist es hautpsächlich morgens, wenn ich auf die Arbeit fahre.

    Thx for Support
    Mjellnom
     
  2. #2 Rolli 3, 14.10.2016
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.385
    Zustimmungen:
    41
    Fahrzeug:
    C-Max 2,0TDCI Bj. 11.12 Focus MK2 Bj. 02.08
    Ist das Vorglühen. Steht manchmal auch im Display. Allerdings unnormal, daß das jetzt schon so auftritt,und nicht erst im Winter.
     
  3. #3 Frank74, 14.10.2016
    Frank74

    Frank74 Benutzer

    Dabei seit:
    17.08.2014
    Beiträge:
    247
    Zustimmungen:
    4
    Fahrzeug:
    Ford Grand C-MAX Titanium 1.6 Tdci
    BJ 07 20
    Ist bei mir aber genauso. Unter 10 Grad morgens springt meiner auch erst nach einigen Sekunden an.

    Gesendet von meinem SM-G920F mit Tapatalk
     
  4. #4 C-Maxer, 14.10.2016
    C-Maxer

    C-Maxer Benutzer

    Dabei seit:
    13.12.2015
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max Champions League, 08/2012, 1.6 TDCI
    Hallo.

    Ja das stimmt, der Motor glüht jetzt schon vor auch bei ca. 10° Celsius.
    Habe zwar einen Schalter mit 1.6 TDCI Motor, aber die Glühwendel leuchtet jetzt.
     
  5. #5 Rolli 3, 14.10.2016
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.385
    Zustimmungen:
    41
    Fahrzeug:
    C-Max 2,0TDCI Bj. 11.12 Focus MK2 Bj. 02.08
    Muß ich bei meinen direkt mal drauf achten.
     
  6. #6 MucCowboy, 14.10.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.511
    Zustimmungen:
    1.399
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Was auch sein kann: der Schlüssel wird schlecht erkannt. Mehrere Versuche brauchen Zeit. Checkt mal die Knopfzelle im Schlüssel.
     
  7. #7 Frank74, 15.10.2016
    Frank74

    Frank74 Benutzer

    Dabei seit:
    17.08.2014
    Beiträge:
    247
    Zustimmungen:
    4
    Fahrzeug:
    Ford Grand C-MAX Titanium 1.6 Tdci
    BJ 07 20
    Glaube ich nicht. Wenn ich den Start Knopf betätige und der Schlüssel draußen ist fängt der direkt an zu meckern. Ich glaube auch eher ans vorglühen auch wenn er das nicht anzeigt.

    Gesendet von meinem SM-G920F mit Tapatalk
     
  8. #8 mjellnom, 22.10.2016
    Zuletzt bearbeitet: 22.10.2016
    mjellnom

    mjellnom Neuling

    Dabei seit:
    14.10.2016
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Grand C-Max Diesel 1.6 116PS
    Hallo zusammen. Ich habe das mit dem Vorglühen jetzt nochmal beobachtet. Das verzögerte Starten scheint ja daher zu kommen. Erst gestern als ich auf dem Heimweg von der Arbeit startete, hat er schon bei gegenwärtigen 7° vorgeglüht :(. Kann das noch jemand bei nicht Minus Temperaturen beobachten/bestätigen?
     
  9. #9 Frank74, 22.10.2016
    Frank74

    Frank74 Benutzer

    Dabei seit:
    17.08.2014
    Beiträge:
    247
    Zustimmungen:
    4
    Fahrzeug:
    Ford Grand C-MAX Titanium 1.6 Tdci
    BJ 07 20
    Ja ich. Das ist normal. Macht meiner auch .

    Gesendet von meinem SM-G920F mit Tapatalk
     
  10. #10 boykott, 23.10.2016
    boykott

    boykott Neuling

    Dabei seit:
    01.10.2016
    Beiträge:
    21
    Zustimmungen:
    3
    Fahrzeug:
    C-Max Bj. 2015 2.0 Diesel
    schließe mich frank74 an, ist normal hatte meiner die letzten 2 tage morgens auch, bei mir erscheint dann kurz im display das vorglühzeichen und der text motor wird gestartet, also keine panik ;) wurde mir so auch vom ffh erklärt als ich ihn abholte
     
  11. #11 Fordfra, 23.10.2016
    Fordfra

    Fordfra Neuling

    Dabei seit:
    09.02.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Sport 1,6 Ti-VCT
    Hallo,

    ich habe dieses "Phänomen" bei meinem Dienstwagen (VW-Polo Diesel), scheint wohl aber normal zu sein. Er hat es in den letzten Tagen immer wieder mal gemacht. Wenn allerdings richtige Minus-Temperaturen sind, dann leuchtet auch schon mal die Vorglühanzeige im Kombiinstrument.
    Privat fahre ich natürlich Ford, wat sonst.... :-)

    Gruß
    Frank
     
  12. wr2000

    wr2000 Benutzer

    Dabei seit:
    20.05.2015
    Beiträge:
    44
    Zustimmungen:
    2
    Fahrzeug:
    C-Max, 2014, 2,0 TDCI
    Hallo,


    denke auch, dass das Vorglühen bei diesen Temperaturen ist.
    Zur Kontrolle: Wie ist es bei warmem Motor?

    Gruß Wolfgang
     
Thema:

Motor startet erst einige Sekunden nach Drücken des Startknopfs

Die Seite wird geladen...

Motor startet erst einige Sekunden nach Drücken des Startknopfs - Ähnliche Themen

  1. S-MAX Facelift (Bj. 10-**) WA6 Motor startet nicht

    Motor startet nicht: Kann es sein das es am Differenzdrucksensor vom DPF liegen kann?Mfg Christian
  2. Ford S-Max startet nicht

    Ford S-Max startet nicht: Hallo Leute, ich habe mir am letzen Freitag mir ein Ford S-Max 2010 , 2.0 , TDCI 140Ps (161tsd km) privat gekauft. Das Auto hat ein sehr guten...
  3. Ford Probe motor

    Ford Probe motor: moin Moin Ich hab mal so ne frage Bekomme ich den Motor eines Ford Cougars in einen Ford Probe der 2. Generation eingebaut? Danke im Voraus Simon
  4. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  5. Welcher Scorpio Motor???

    Welcher Scorpio Motor???: Hallo! Ich bin neu hier im Forum und hab gleich eine ungewöhnliche Frage. Ich habe einen triumph dolomite sprint und mit einem Ford Scorpio...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden