Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor startet erst nach ewigen versuchen

Diskutiere Motor startet erst nach ewigen versuchen im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Habe seit 1 Jahr ein escort xr3i 130 ps. Bis her hatte ich viel Spaß und wollte in der Winterpause einiges reparieren (Auspuff, Bremsen usw ) ....

  1. #1 Berlinmaniac, 27.09.2014
    Berlinmaniac

    Berlinmaniac Neuling

    Dabei seit:
    27.09.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort xr3i 02.95 ALL
    Habe seit 1 Jahr ein escort xr3i 130 ps. Bis her hatte ich viel Spaß und wollte in der Winterpause einiges reparieren (Auspuff, Bremsen usw ) . Doch seit 1 ner Woche springt er nicht mehr an . Sicherungskasten ist i.o. (Wurde vom Vorbesitzer getuscht ) . Er hatte immer Probleme bei warmen motor zu starten , habe zwar alle Sensoren gewechselt aber hat nie was gebracht aber er lief . Jetzt springt er nur nach ewigen versuchen an (mit fehlzündung ) , läuft dann aber normal aber sobald ich ihn abschalte geht er wieder nicht an . Er bekommt Sprit , zündfunke ist auch da . Anlasser dreht ich weiß langsam nicht mehr weiter . Habe jetzt n ot Sensor bestellt und hoffe das könnte der Fehler sein . Vielleicht hat noch jemand ne Idee woran es liegen könnte .

    Würde mich freuen über Ideen .
     
  2. #2 GeloeschterBenutzer, 27.09.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    welches öl ist drin ?
    kompressionsprobleme durch nicht schliessende ventile , weil sich die hydros aufpummen und dann
    kein ventilspielausgleich mehr stattfindet .
     
  3. #3 Berlinmaniac, 27.09.2014
    Berlinmaniac

    Berlinmaniac Neuling

    Dabei seit:
    27.09.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort xr3i 02.95 ALL
    5w30 haben wir damals reingemacht ! Aber er lief ja die letzten Monate tadelos . Er ging Montag beim einparken einfach aus und ließ sich nicht mehr starten . Jetzt geht er erst nach ewigen versuchen an ! und dann auch nur solang bis man ihn ausmacht dann das Spiel von vorn !
     
  4. #4 Berlinmaniac, 27.09.2014
    Berlinmaniac

    Berlinmaniac Neuling

    Dabei seit:
    27.09.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort xr3i 02.95 ALL
    Würde ja gern n Video anhängen aber geht ja hier net .
     
  5. #5 GeloeschterBenutzer, 28.09.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    natürlich geht das , muß man halt bei youtube oder ... hochladen und dann verlinken .
     
  6. #6 Berlinmaniac, 28.09.2014
    Berlinmaniac

    Berlinmaniac Neuling

    Dabei seit:
    27.09.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort xr3i 02.95 ALL
  7. #7 GeloeschterBenutzer, 28.09.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    batterie / anlasser / steuerzeiten
     
  8. #8 Berlinmaniac, 28.09.2014
    Berlinmaniac

    Berlinmaniac Neuling

    Dabei seit:
    27.09.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort xr3i 02.95 ALL
    Batterie ist ok und habe sie extra noch ne Nacht geladen . Wo findet man den Anlasser und wie kann ich die Steuerzeiten einstellen beziehungsweise kann ich das überhaupt ?
     
  9. #9 GeloeschterBenutzer, 28.09.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schon mal mit zusätzlicher starthilfe versucht ?
    anlasser ist hinten am motor .
    zum steuerzeiten prüfen muß der ventildeckel abgebaut werden .
     
  10. #10 Berlinmaniac, 30.09.2014
    Berlinmaniac

    Berlinmaniac Neuling

    Dabei seit:
    27.09.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort xr3i 02.95 ALL
    Also Problem behoben , man mag nicht glauben das der Nockenwellen Sensor soviel Schwierigkeiten machen kann . Danke für deine Hilfe !
     
  11. #11 GeloeschterBenutzer, 30.09.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    neuen sensor ? oder waren nur die kabel versteck vom einspritzventil 4 und cmp ?

    normalerweiße hat der CMP beim eecIV motorsteuergerät im kalten zustand keine auswirkung aufs startverhalten
    weil der da außer betrieb ist und der motor mit bankeinspritzung läuft und erst später für die sequentiele einspritzung
    dem msg signalisieren muß welcher zylinder im zünd-ot ist .
     
  12. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    264
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Nockenwellen Sensor?
    Meinst Du nicht den OT Geber?
    War der Sensor den Du ersetzt hast oben (Kopfhöhe)
    oder unten (Motorblock)
    Gruss Kurt
     
  13. #13 Berlinmaniac, 01.10.2014
    Berlinmaniac

    Berlinmaniac Neuling

    Dabei seit:
    27.09.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort xr3i 02.95 ALL
    Also der Sensor war oben rechts ( wenn du vor dem Motor stehst ) im Deckel , laut einigen Foren hier hieß es das das der Nockenwellen Sensor ist , kann aber auch der ot Geber sein ( laut Bestellformular ist es ein Nockenwellensensor ) . Na warum jetzt alles funktioniert kann ich auch nicht sagen er hatte ja schon vor dem Komplet Ausfall im warmen Probleme gehabt . Als er ausgefallen war war der Motor warm und danach habe ich ewig Probiert den motor zu starten und ständig fehlzündung gehabt irgendwann ging er an und bei Probefahrten hat man nichts mit bekommen das er Probleme macht . Nach dem Tausch keine Probleme bis "jetzt"
     
  14. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    264
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Dann läuft er jetzt wieder? Habe ich das richtig verstanden?


    Mal noch eine Frage an alle anderen die den Thread lesen, RQB mit Nockenwellensensor ist mir nicht bekannt? Wurden die
    letzten Motoren eventuell so ausgerüstet?

    Gruss Kurt
     
  15. #15 GeloeschterBenutzer, 02.10.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Alle zetec motoren haben einen cmp .
     
  16. #16 Berlinmaniac, 02.10.2014
    Berlinmaniac

    Berlinmaniac Neuling

    Dabei seit:
    27.09.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort xr3i 02.95 ALL
    An elona : ja bis jetzt läuft er , wie schon gesagt hat er vorher immer schon rum gemuckt wenn er warm war ( habe immer das Kabel für den Kaltstart Regler ziehen müssen oder ne Weile warten bis er runter gekühlt war ) habe damals schon Foren durchforstet um rauszubekommen woran das liegt . Hätte ja schließlich alle Sensoren getauscht die mit der Kühlung zu tun hatten und trotzdem immer das Problem mit warmen motor . Da habe ich auch schon oft gelesen das einige ähnliche Probleme hatten und bei einigen lief alles wieder nach dem Wechsel vom Nockenwellensensor .
    kann Zufall gewesen sein das das bei den danach wieder lief . Da mein auto ja zwar mit ewig rödeln und probieren irgendwann an sprang und das fahr Verhalten i.O. War konnte ich Motorschaden oder Batterie cpu ect ausschließen . In anderen Foren fand ich Beiträge zu dem hier gelisteten Problem in anderer Form oder Aussage und da meinten auch einige ot oder Nockenwellen Sensor tauschen . Deshalb hatte ich mir ein bei eBay für 16€ bestellt , eingebaut und schwups sprang er an selbst wenn er warm ist macht er keine Probleme mehr . Manchmal steckt man nicht drin und wenn alle Möglichkeiten erschöpft sind muss das unmöglich das Richtige sein ! Als nächstes kommt Auspuff und Bremsen dran und wenn alles gut geht bekommt er nächstes Jahr Farbe .
     
  17. #17 GeloeschterBenutzer, 02.10.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    also CKP probleme bei warmen motor hatte ich auch schon des öfteren
    aber CMP beim zetec noch nie .
     
  18. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    264
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Super, freue mich für Dich. Wünsche Dir alles gut für Deine
    Vorhaben.

    LG, Kurt
     
  19. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    264
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Hi,
    alle, oder hat es welche ohne gegeben?
    Habe da einen XR3i-Motor vor mir (RQB) 96kW 1992 der hat keinen??
    War übrigens in einem MK6-Cab.

    Gruss, kurt
     
  20. #20 GeloeschterBenutzer, 03.10.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ich kenne keinen mit EEC IV motorregelung der keinen cmp hat . ( vieleicht war das in der CH anders )
    und wenn ein 92er motor in einem 94er auto ist , wurde da ja schon rumgepastelt .

    es hat zwar mal zetec mit CFI gegeben , die hatten keinen CMP , weil die diesen nicht benötigen , aber
    diese gab es glaub nur in brasilien oder ...
     
Thema: Motor startet erst nach ewigen versuchen
Besucher kamen mit folgenden Suchen
  1. ford xr3i 130 ps springt warm nicht an

Die Seite wird geladen...

Motor startet erst nach ewigen versuchen - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Motor Immer im Notlauf diverse Fehlercodes

    Motor Immer im Notlauf diverse Fehlercodes: Moin Hallo an alle Ich Bin Nils 32 Jahre jung und neu hier. Ich müsste mal um eure Hilfe bitten. Vorgeschichte/Problem Ich habe mir einen Transit...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motor-Warnleuchte

    Motor-Warnleuchte: Hallo habe nen Problem bin heute morgen wie jeden tag in der früh meinen langezogenen berg zur autobahn hochgefahren mit knapp 80kmh und auf...
  3. Fiesta 7 Facelift (Bj. 12-**) Motor aus - Licht aus, warum nicht bei Ford?

    Motor aus - Licht aus, warum nicht bei Ford?: Ich kenne das von anderen Marken, habe selbst zuletzt einen Hyundai der das so hatte: In den Fällen wo ich den Zündschlüssel ziehe geht das...
  4. Wo,an welcher Stelle am Motor des Ka-MK1 ist das Leerlaufregelventil/Drosselklappenpoti angebaut?

    Wo,an welcher Stelle am Motor des Ka-MK1 ist das Leerlaufregelventil/Drosselklappenpoti angebaut?: Da der Wagen ja ausser Standgas,keinerlei Gas annimmt,könnte das mit dem Leerlaufregelventil/ Drosselklappenpoti zusammenhängen? Zündanlage inklu....
  5. Wo bitte werden die Benzinschläuche vom Tank aus bis zum Motor richtig angesteckt ?

    Wo bitte werden die Benzinschläuche vom Tank aus bis zum Motor richtig angesteckt ?: Hallo @all:),Meine Frage steht schon in der Betreffzeile.Hat jemand von euch ein aussagekräftiges Bild/Explosionzeichnung des...