Mondeo 1 (Bj. 93-96) GBP/BNP Motor Startet nicht ; Anlasser Defekt ?

Diskutiere Motor Startet nicht ; Anlasser Defekt ? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Ahoi Ihr Lieben, ich habe seit heute Morgen ein Problem an meinem 96er Mondi. Ich Versuche zu Starten, aber der Anlasser ( es klingt wie ein...

  1. #1 Stoertebeker, 27.12.2011
    Stoertebeker

    Stoertebeker Benutzer

    Dabei seit:
    02.04.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj 1996, 1,8l-16V
    Ahoi Ihr Lieben,
    ich habe seit heute Morgen ein Problem an meinem 96er Mondi.
    Ich Versuche zu Starten, aber der Anlasser ( es klingt wie ein Kratzen, es ist schwer zu Beschreiben wenn man es nicht Hört. )

    Ich habe Versucht meine Werkstatt zu Erreichen bei der Ich bisher immer war, aber der scheint im Urlaub zu sein. Gut okay.

    Mein Kafz Teile Handel Angerufen ( der Mann ist Recht gut Visiert ) den gefragt der meint vielleicht Batterie zu Schwach.

    Okay also meine Batterie Raus , Schrauben Oben auf, Destilliertes Wasser aufgefüllt und ab an das Ladegerät.

    Gute 4 Std. Später habe ich nun 13,8V okay also erster Versuch, aber der Anlasser Müht sich ab, aber die Maschine Startet nicht.

    Wie Sieht es aus Mit Anschleppen bzw.- Überbrücken (allerdings frage ich mich was es Bringen soll aber man hat ja 1000 Ideen im Kopf ) wenn die Batterie Doch zu Schwach sein sollte ? ? ?

    Okay ich den Typen vom KFZ Teilehandel angerufen wegen neuem Anlasser ja der sagte ich müsste den erst Ausbauen wegen einer Nummer auf dem Anlasser die er Benötigt ? :rasend:

    Okay nun meine Fragen: Wer kann mir weiter Helfen was kann man machen ( Ausschlus Diagnostic )

    Zweitens : Wo sitzt beim MK1 der Anlasser von Oben konnte ich nun nichts sehen, also gehe ich davon aus der UNTEN sitzt. kommt man mit Hochbocken dran, oder braucht man eine Hebebühne ?

    Ich weiß Fragen über Fragen aber wäre Dankbar wenn mir jemand weiter Helfen kann. Viele Liebe Grüße aus dem Regnerischen Jeverland
    euer Stoertebeker ( Georg )
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 peto1, 27.12.2011
    Zuletzt bearbeitet: 27.12.2011
    peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.013
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    klopfe mit einem Hammer paar mal gegen den Anlasser und versuch nochmal zu starten, so kannst du zum Werkstatt fahren.
    zitat von anderer forum
     
  4. #3 Stoertebeker, 27.12.2011
    Stoertebeker

    Stoertebeker Benutzer

    Dabei seit:
    02.04.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj 1996, 1,8l-16V
    Das klingt sehr Schwierig wenn es da sehr Eng zu gehen soll ??? ui ui ui .... Morgen mal sehen vorsichtig mal Hochbocken und Hoffen......
     
  5. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.013
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    hoch bocken mit einem Hammer paar mal gegen schlagen müsste dann starten, aber wechseln musst du trotzdem, mit dem Hammer klappt das nicht immer
     
  6. #5 Stoertebeker, 27.12.2011
    Stoertebeker

    Stoertebeker Benutzer

    Dabei seit:
    02.04.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj 1996, 1,8l-16V
    Ich glaube ich bin auf dem HOLZWEG...
    denn:
    wenn der Motor Gestartet wird, läuft die Kurbelwelle mit, und der Keilrippenriemen bewegt sich, dann kann es doch der Anlasser gar nicht sein ?

    Weil wenn der Anlasser Ausetzt wird er Motor nicht Angetrieben ? Oder sehe ich das nun falsch.

    Was ist wenn die Zündspule seine Arbeit nicht Verrichtet ? Oder Benzinpumpe.
    Wobei Benzinpumpe und ein Merkwürdiges Geräuch ??? Naja......

    Wenn jemand weiter weiß, wäre ich Dankbar, weil ich bin mit meinem latein gerade am Ende, etwas.

    Viele grüße
    Georg
     
  7. #6 Meikel_K, 27.12.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.962
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Schau doch erstmal, ob die Zündkerzen nass oder trocken sind. Was war denn im letzten Fahrtzyklus vor dem Abstellen? Vielleicht mit kaltem Motor rangiert, nur ganz kurz laufen lassen und gleich wieder abgestellt?
     
  8. #7 Stoertebeker, 28.12.2011
    Stoertebeker

    Stoertebeker Benutzer

    Dabei seit:
    02.04.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj 1996, 1,8l-16V
    In der Tat @MEIKEL_K

    Ich hatte ihn etwas zurück Gesetzt am 1. Weihnachtsfeiertag weil ich Besuchen bekommen hatte und damit der Gast Wagen auch bei auf den Hof Passte hatte ich den Mondi nur ein Stück zurück Gefahren und seit dem auch nicht mehr genutzt !

    Ja werde später nach den Zündkerzen schauen, und ob ein Zündfunke kommt ?

    Den Sicherheits.schalter von der Kraftstoff Pumpe Im Fahrgast Innen Raum werde ich auch mal Schecken.

    Ich werde wieder Berichten.
     
  9. #8 Meikel_K, 28.12.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.962
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Hab ich mir schon gedacht, ging mir auch mal so - das passiert einem aber nicht zweimal. Das Auto ist vollkommen in Ordnung, nur die Zündkerzen sind nass.

    Wenn die Batterie genug Saft hat, kannst Du bei voll geöffneter Drosselklappe so lange gnadenlos mit dem Anlasser durchziehen, bis der Motor irgendwann mal anspringt und den ganzen Hof einnebelt. Alle 30 Sekunden ein Päuschen, damit der Anlasser nicht zu heiß wird.

    Wenn die Puste dafür nicht mehr reicht, Kerzen raus und trocknen - oder besser gleich neue nehmen statt die alten noch mal reinzuschrauben.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Meikel_K, 30.12.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.962
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, das wäre nicht schlecht...
     
  12. #10 Stoertebeker, 01.01.2012
    Stoertebeker

    Stoertebeker Benutzer

    Dabei seit:
    02.04.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj 1996, 1,8l-16V
    Moin zusammen
    erstmal....FROHES NEUES JAHR Heut ist ja der 1.1.2012 :top1:

    So also Mondi wieder Fit aber......

    1.- Batterie war tot ( oder zumindest hatte sie nicht mehr die Leistung gehabt ) daher gab es eine neue

    2.- Eine Zündkerze war auch im Eimer....also diese Gewechselt ( aber noch 4x Stück als Ersatz Organisiert, damit wenn das wieder Auftreten sollte gleich kontrolle zu machen....

    Liebe grüße und Herzlichen Dank
     
Thema:

Motor Startet nicht ; Anlasser Defekt ?

Die Seite wird geladen...

Motor Startet nicht ; Anlasser Defekt ? - Ähnliche Themen

  1. focus 2012 bluetooth / spracherkennung defekt

    focus 2012 bluetooth / spracherkennung defekt: Hallo, hab mir vor kurzem einen gebrauchten Focus Turnier Titanium (BJ 8/2012) mit Sony Radio gekauft. Leider funktioniert bei dem Auto weder...
  2. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  3. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  4. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 RS Motor in den Turnier einbauen?

    RS Motor in den Turnier einbauen?: Hi Liebe MkII-Fahrer, ich stelle mir die Frage, ob man in den Turnier von 2009 einen Motor vom MkII RS einbauen kann und wenn ja, was man...