Mondeo 1 (Bj. 93-96) GBP/BNP Motor Startet nicht ; Anlasser Defekt ?

Diskutiere Motor Startet nicht ; Anlasser Defekt ? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Ahoi Ihr Lieben, ich habe seit heute Morgen ein Problem an meinem 96er Mondi. Ich Versuche zu Starten, aber der Anlasser ( es klingt wie ein...

  1. #1 Stoertebeker, 27.12.2011
    Stoertebeker

    Stoertebeker Benutzer

    Dabei seit:
    02.04.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj 1996, 1,8l-16V
    Ahoi Ihr Lieben,
    ich habe seit heute Morgen ein Problem an meinem 96er Mondi.
    Ich Versuche zu Starten, aber der Anlasser ( es klingt wie ein Kratzen, es ist schwer zu Beschreiben wenn man es nicht Hört. )

    Ich habe Versucht meine Werkstatt zu Erreichen bei der Ich bisher immer war, aber der scheint im Urlaub zu sein. Gut okay.

    Mein Kafz Teile Handel Angerufen ( der Mann ist Recht gut Visiert ) den gefragt der meint vielleicht Batterie zu Schwach.

    Okay also meine Batterie Raus , Schrauben Oben auf, Destilliertes Wasser aufgefüllt und ab an das Ladegerät.

    Gute 4 Std. Später habe ich nun 13,8V okay also erster Versuch, aber der Anlasser Müht sich ab, aber die Maschine Startet nicht.

    Wie Sieht es aus Mit Anschleppen bzw.- Überbrücken (allerdings frage ich mich was es Bringen soll aber man hat ja 1000 Ideen im Kopf ) wenn die Batterie Doch zu Schwach sein sollte ? ? ?

    Okay ich den Typen vom KFZ Teilehandel angerufen wegen neuem Anlasser ja der sagte ich müsste den erst Ausbauen wegen einer Nummer auf dem Anlasser die er Benötigt ? :rasend:

    Okay nun meine Fragen: Wer kann mir weiter Helfen was kann man machen ( Ausschlus Diagnostic )

    Zweitens : Wo sitzt beim MK1 der Anlasser von Oben konnte ich nun nichts sehen, also gehe ich davon aus der UNTEN sitzt. kommt man mit Hochbocken dran, oder braucht man eine Hebebühne ?

    Ich weiß Fragen über Fragen aber wäre Dankbar wenn mir jemand weiter Helfen kann. Viele Liebe Grüße aus dem Regnerischen Jeverland
    euer Stoertebeker ( Georg )
     
  2. #2 peto1, 27.12.2011
    Zuletzt bearbeitet: 27.12.2011
    peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.184
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo MK3 B5Y ,92kw
    klopfe mit einem Hammer paar mal gegen den Anlasser und versuch nochmal zu starten, so kannst du zum Werkstatt fahren.
    zitat von anderer forum
     
  3. #3 Stoertebeker, 27.12.2011
    Stoertebeker

    Stoertebeker Benutzer

    Dabei seit:
    02.04.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj 1996, 1,8l-16V
    Das klingt sehr Schwierig wenn es da sehr Eng zu gehen soll ??? ui ui ui .... Morgen mal sehen vorsichtig mal Hochbocken und Hoffen......
     
  4. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.184
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo MK3 B5Y ,92kw
    hoch bocken mit einem Hammer paar mal gegen schlagen müsste dann starten, aber wechseln musst du trotzdem, mit dem Hammer klappt das nicht immer
     
  5. #5 Stoertebeker, 27.12.2011
    Stoertebeker

    Stoertebeker Benutzer

    Dabei seit:
    02.04.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj 1996, 1,8l-16V
    Ich glaube ich bin auf dem HOLZWEG...
    denn:
    wenn der Motor Gestartet wird, läuft die Kurbelwelle mit, und der Keilrippenriemen bewegt sich, dann kann es doch der Anlasser gar nicht sein ?

    Weil wenn der Anlasser Ausetzt wird er Motor nicht Angetrieben ? Oder sehe ich das nun falsch.

    Was ist wenn die Zündspule seine Arbeit nicht Verrichtet ? Oder Benzinpumpe.
    Wobei Benzinpumpe und ein Merkwürdiges Geräuch ??? Naja......

    Wenn jemand weiter weiß, wäre ich Dankbar, weil ich bin mit meinem latein gerade am Ende, etwas.

    Viele grüße
    Georg
     
  6. #6 Meikel_K, 27.12.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.796
    Zustimmungen:
    1.012
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Schau doch erstmal, ob die Zündkerzen nass oder trocken sind. Was war denn im letzten Fahrtzyklus vor dem Abstellen? Vielleicht mit kaltem Motor rangiert, nur ganz kurz laufen lassen und gleich wieder abgestellt?
     
  7. #7 Stoertebeker, 28.12.2011
    Stoertebeker

    Stoertebeker Benutzer

    Dabei seit:
    02.04.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj 1996, 1,8l-16V
    In der Tat @MEIKEL_K

    Ich hatte ihn etwas zurück Gesetzt am 1. Weihnachtsfeiertag weil ich Besuchen bekommen hatte und damit der Gast Wagen auch bei auf den Hof Passte hatte ich den Mondi nur ein Stück zurück Gefahren und seit dem auch nicht mehr genutzt !

    Ja werde später nach den Zündkerzen schauen, und ob ein Zündfunke kommt ?

    Den Sicherheits.schalter von der Kraftstoff Pumpe Im Fahrgast Innen Raum werde ich auch mal Schecken.

    Ich werde wieder Berichten.
     
  8. #8 Meikel_K, 28.12.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.796
    Zustimmungen:
    1.012
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Hab ich mir schon gedacht, ging mir auch mal so - das passiert einem aber nicht zweimal. Das Auto ist vollkommen in Ordnung, nur die Zündkerzen sind nass.

    Wenn die Batterie genug Saft hat, kannst Du bei voll geöffneter Drosselklappe so lange gnadenlos mit dem Anlasser durchziehen, bis der Motor irgendwann mal anspringt und den ganzen Hof einnebelt. Alle 30 Sekunden ein Päuschen, damit der Anlasser nicht zu heiß wird.

    Wenn die Puste dafür nicht mehr reicht, Kerzen raus und trocknen - oder besser gleich neue nehmen statt die alten noch mal reinzuschrauben.
     
  9. #9 Meikel_K, 30.12.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.796
    Zustimmungen:
    1.012
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, das wäre nicht schlecht...
     
  10. #10 Stoertebeker, 01.01.2012
    Stoertebeker

    Stoertebeker Benutzer

    Dabei seit:
    02.04.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj 1996, 1,8l-16V
    Moin zusammen
    erstmal....FROHES NEUES JAHR Heut ist ja der 1.1.2012 :top1:

    So also Mondi wieder Fit aber......

    1.- Batterie war tot ( oder zumindest hatte sie nicht mehr die Leistung gehabt ) daher gab es eine neue

    2.- Eine Zündkerze war auch im Eimer....also diese Gewechselt ( aber noch 4x Stück als Ersatz Organisiert, damit wenn das wieder Auftreten sollte gleich kontrolle zu machen....

    Liebe grüße und Herzlichen Dank
     
Thema:

Motor Startet nicht ; Anlasser Defekt ?

Die Seite wird geladen...

Motor Startet nicht ; Anlasser Defekt ? - Ähnliche Themen

  1. Kuga II (Bj. 13-**) DM2 Motor. Heckklappe

    Motor. Heckklappe: Hallo, meine motorgetriebene Heckklappe öffnet zwar auf Anforderung aller 3 Möglichkeiten, schließt jedoch plötzlich nicht mehr auf die gleiche...
  2. Lichtmaschine defekt?

    Lichtmaschine defekt?: Hallo habe mir vor kurzen einen gebrauchten Focus Mk3 Stufenheck 1,6l Ecoboost gekauft, Anfangs leuchtete die Ladekontrollleuchte Fahrzeug stand...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kupplung defekt?

    Kupplung defekt?: Hallo seit vorgestern funktioniert meine Kupplung nicht mehr richtig. Wenn der Motor aus ist, kann ich alle Gänge einlegen. Wenn der Motor läuft,...
  4. Mondeo mk3 1.8 sci 131 PS Baujahr 2004 startet nicht mehr

    Mondeo mk3 1.8 sci 131 PS Baujahr 2004 startet nicht mehr: Moin moin in die Gemeinde..... Danke euch für die Aufnahme und hoffe auf eine lange tolle Zeit hier.... Ich selber habe einen Mondeo MK3 , Baujahr...
  5. S-MAX Facelift (Bj. 10-**) WA6 Hintere rechte Bremsleucheuchte defekt ohne Meldung im Boardcomputer

    Hintere rechte Bremsleucheuchte defekt ohne Meldung im Boardcomputer: Hallo zusammen, hattet Ihr schon mal einen defekt der Bremslampe ohne das Euch das der Boardcomputer Euch dies meldet? Bei mir ist es gerade so....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden