Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor startet nicht immer beim Drehen des Zündschlüssels

Diskutiere Motor startet nicht immer beim Drehen des Zündschlüssels im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Bei meinem Focus 1,8 l (115 PS) Bj. 2002 habe ich folgendes Problem: Seit ein paar Wochen startet der Motor nicht immer, wenn ich den...

  1. #1 Frank Focus, 24.04.2011
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    581
    Zustimmungen:
    1
    Fahrzeug:
    Kuga Cool & Connect Ecoboost 150 PS
    Bei meinem Focus 1,8 l (115 PS) Bj. 2002 habe ich folgendes Problem:

    Seit ein paar Wochen startet der Motor nicht immer, wenn ich den Zündschlüssel im Zündschloss auf III drehe. Die Zündung bekommt keinen Kontakt. Wenn ich dann wieder auf I drehe und dann wieder starte, dann geht es meistens beim 2. oder 3. mal.

    Nun habe ich Angst, dass er mir irgendwann gar nicht mehr anspringt.

    Ist da ein Wackelkontakt im Zündschloss oder was kann man da machen?
     
  2. #2 FocusZetec, 24.04.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.233
    Zustimmungen:
    301
    Fahrzeug:
    FoFo 2008 2,5T
    Geht die Zündung nicht an oder dreht der Motor nicht?
     
  3. #3 Frank Focus, 25.04.2011
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    581
    Zustimmungen:
    1
    Fahrzeug:
    Kuga Cool & Connect Ecoboost 150 PS
    Der Motor dreht nicht. Die Zündung geht ja schon bei II an.
     
  4. #4 FocusZetec, 25.04.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.233
    Zustimmungen:
    301
    Fahrzeug:
    FoFo 2008 2,5T
    Dann hat das aber nichts mit der Zündung zu tun ;-)

    Da wird es ein Problem mit der Wegfahrsperre geben, kannst du mal einen anderen Schlüssel versuchen?
     
  5. #5 Frank Focus, 25.04.2011
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    581
    Zustimmungen:
    1
    Fahrzeug:
    Kuga Cool & Connect Ecoboost 150 PS
    O.K. Versuche ich mal. Aber es geht ja in der Mehrzahl der Fälle beim zweiten mal. Ist ne Batterie im Schlüssel für die Wegfahrsperre?
     
  6. #6 jogie79, 25.04.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    829
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Was macht die rote Leutdiode über der Uhr?

    sie muss beim einschalten der zündung für einige sekunden leuchten,und anschließend ausgehen

    Blinkt sie stadessen bei eingeschalteter zündung liegt ein Fehler in der wegfahrspere vor.

    Möglich wäre auch vergamelte Kabel am anlasser oder ein defekt des anlassers defekte an denn zündschlosschalter sind dagegen eher selten
     
  7. #7 Frank Focus, 25.04.2011
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    581
    Zustimmungen:
    1
    Fahrzeug:
    Kuga Cool & Connect Ecoboost 150 PS
    O.K. dann prüfe ich das mal mit dieser roten Leuchtdiode.
     
  8. #8 Frank Focus, 26.04.2011
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    581
    Zustimmungen:
    1
    Fahrzeug:
    Kuga Cool & Connect Ecoboost 150 PS
    Es scheint alles zu stimmen mit der Wegfahrsperre.

    Vielleicht drehe ich auch einfach den Schlüssel zu schnell auf III. Jetzt fahre ich über 25 Jahre Auto und immer Ford und schon 7 Jahren den Focus und bisher hat es immer geklappt. Ich weiß ja auch nicht.
     
  9. #9 focuswrc, 26.04.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.201
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    hat meiner auch mal gemacht. neuer schlüssel und seither viele jahre keine probleme.

    ist halt die sache, wenn einem öfters der schlüssel runterfällt. da kann die kleine platine im schlüssel nen knacks bekommen.
     
  10. #10 TL1000R, 26.04.2011
    Zuletzt bearbeitet: 24.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Dürfte der Magnetschalter sein oder die Zuleitung ab Zündschloß über das Anlasserrelais im CJB zum Magnetschalter.
    Kann man mit ner Prüflampe gut durchprüfen.
    Um rauszufinden,obs an der WFS liegt:
    Leitung BK/RD am Beifahrerfußraumstecker C 63 PIN 8 auf Masse legen.
    Falls dann immer noch nix geht,liegts am Anlasserstromkreis...siehe oben.
     
  11. #11 Frank Focus, 26.04.2011
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    581
    Zustimmungen:
    1
    Fahrzeug:
    Kuga Cool & Connect Ecoboost 150 PS

    Ich habe immer den Schlüssel mit der Fernbedienung für die Türen. Was kostet so einer neu? Den kann man ja nur beim FFH bestellen, oder?
     
  12. #12 Frank Focus, 26.04.2011
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    581
    Zustimmungen:
    1
    Fahrzeug:
    Kuga Cool & Connect Ecoboost 150 PS

    Wahrscheinlich haben die beim FFH mit sowas auch schon Erfahrung. Aber wie gesagt, meistens geht es nach dem 2. oder 3. mal drehen.
     
  13. #13 HeRo11k3, 27.04.2011
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Jaguar-Klappschlüssel mit Funk kosten ca. 65EUR bei eBay (bei einem britischen Anbieter, wenn du es genau wissen willst, schau ich gerne nochmal nach). Ich hab kein Angebot gefunden für den originalen Ford-Schlüssel, neu, das billiger gewesen wäre - hab allerdings meinen FFH nicht gefragt, da ich schon bei Toyota 50EUR für einen Schlüssel ohne Funk bezahlt hab und nicht denke, dass es bei Ford mit Funk billiger als 65EUR sein wird.

    MfG, HeRo
     
  14. #14 Daniel08, 27.04.2011
    Daniel08

    Daniel08 Benutzer

    Dabei seit:
    23.04.2011
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    2 Mal Focus 99' u. 04'
    Kann auch am Zündschalter liegen.
     
Thema: Motor startet nicht immer beim Drehen des Zündschlüssels
Besucher kamen mit folgenden Suchen
  1. ford focus startet nicht

    ,
  2. ford focus startet

    ,
  3. ford focus mk1 startet nicht

    ,
  4. ford focus startet nicht Schlüssel lässt sich nicht bis zum Ende drehen,
  5. ford focus anlasser dreht nicht,
  6. ford focus turnier startet erst beim zweiten versuch www.ford-forum.de,
  7. Ford Focus warum startet nicht,
  8. ford focus 1999 startet nicht mehr,
  9. ford focus startet nicht motor dreht durch
Die Seite wird geladen...

Motor startet nicht immer beim Drehen des Zündschlüssels - Ähnliche Themen

  1. Fahrwerk poltert & Motor zuckt im Leerlauf

    Fahrwerk poltert & Motor zuckt im Leerlauf: Hi zusammen, bin neu hier :) Kurz zu mit 29 Jahre jung habe mir nen schicken Fiesta Mk7 zugelegt. Baujahr 2009 54.000 auf der Uhr. Ich habe das...
  2. Probleme beim auslesen Ford Mustang 2010 V6

    Probleme beim auslesen Ford Mustang 2010 V6: Hallo liebe Ford-Freunde, ich hab ein großes Problem mit meinem Mustang 2010 V6. Keiner kann mir das Fahrzeug auslesen, habt ihr einen Tipp für...
  3. C-MAX (Bj. 03-07) DM2 Isofix nachrüsten beim 2005 c max

    Isofix nachrüsten beim 2005 c max: Hallo Ich wollte beim c max 2005 Mal nachfragen ob ich Isofix nachrüsten kann??? Weil meiner keins hat. Danke
  4. Hallo mein focus mk1 startet nicht.

    Hallo mein focus mk1 startet nicht.: Guten tag, Ich habe ein problem mit meinem focus, der startet nämlich nicht mehr. Die zündung ist das und wenn ich den Schlüssel auf Stellung lll...
  5. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...