Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY motor startet nicht / keine zündung

Diskutiere motor startet nicht / keine zündung im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; hallo zusammen ich brauche eure hilfe vielleicht hatte jemand schon mal das Problem und kann mir weiter helfen habe einen Ford Mondeo MK3...

  1. vespe

    vespe Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo , 2002 , 2,0 TDCI
    hallo zusammen ich brauche eure hilfe

    vielleicht hatte jemand schon mal das Problem und kann mir weiter helfen



    habe einen Ford Mondeo MK3 Kombi
    130 PS 2,0 TDCI BJ 2002



    so nun zu meinem Problem


    bei der Stadtfahrt ist der Motor ausgegangen und seid dem springt der Motor net mehr an ( besser gesagt beim Anfahren an einer Ampel ist der Motor ausgegangen)

    nicht einmal die Zündung funktioniert. somit kann ich die Fenster net mal mehr Schließen. Warnblinker funktioniert ;-)

    Überbrücken brachte auch nichts ... die Sicherungen sind alle ok

    Funk Fernbedienung funktioniert ;-) bzw. Zentral Verrieglung funktioniert auch.


    Tacho bleibt leer .. keine leuchte leuchtet ... kein km wird angezeigt


    habe beide Schlüssel getestet aber der will einfach nicht


    bitte helft mir weiter


    wenn jemand eine Idee hat ... sagt es mir bitte


    ich hoffe auf eure hilfe

    mfg
     
  2. #2 FocusZetec, 25.11.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.390
    Zustimmungen:
    314
    Fahrzeug:
    FoFo 2008 2,5T
    schau mal was passiert wenn du an der Fernbedienung die Taste zum schließen gedrückt hältst, dabei sollten sich dann alle Fenster schließen

    neben den Sicherungen sollte man auch die Relais prüfen
     
  3. vespe

    vespe Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo , 2002 , 2,0 TDCI
    fenster schliesst nur auf der Beifahrer seite .. fahrerseite bleibt unten...
     
  4. meiky

    meiky Guest

    Moin vespe,

    lass in einer Fachwerkstatt(Ford o.Boschdienst) den/die Fehler auslesen.

    Das scheint ein grösseres Problem zu sein, ich denke mal das Motorsteuergerät hat ein "Schlag" weg(Defekt).

    Relais kann, schaue mal im Moterraum in den Sicherungskasten ist der Trocken ?
    So ein Totalzusammenbruch ist meist ein Elektronisches Problem.


    VG Meiky
     
  5. vespe

    vespe Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo , 2002 , 2,0 TDCI
    mein Ford ist jetzt in der Werkstatt ... Sicherungskasten ist trocken... die Werkstatt hat jetzt das massekabel vom Zündschloss getauscht ... und jetzt wollen die den Anlasser austauschen ... wenn der Anlasser ausgetauscht wird dann sind wir jetzt bei circa 700euro Reparaturkosten

    ich frage mich jetzt ... selbst wenn der Anlasser defekt ist ... dann müssten doch dennoch die Kontrolllampen am Tacho leuchten oder ? immerhin funktioniert der Warnblinker ..die Zentral Verrieglung... und zum teil die Fensterheber ... der Anlasser ist doch nur zum starten des Motors zuständig denn wenn ich den wagen anschiebe dann braucht das Auto auch keinen Anlasser oder hab ich da jetzt einen Denkfehler ???

    woran könnte es noch liegen ..denn die Werkstatt sagte mir selbst wenn der anlasser getauscht wurde..ist noch nicht sicher das der Motor startet
     
  6. meiky

    meiky Guest

    Moin vespe,

    nicht Böse sein, steht der Wagen irgendwo in der Pampa(Hinterhofwerkstatt in Afrika) ?

    Die Leutchen sollen eine Fehlerauslesung machen und nicht wahlos rum Reparieren !
    Sie glauben wohl den Fehler so zu finden, aber das kann Teuer werden !

    Nein du machst kein Denkfehler, "Normalerweise" sollte er beim Anschieben anspringen.
    Aber es gibt bestimmt eine Sicherheitschaltung(Relais) das abschaltet wenn ein Kurzschluß vorliegt.
    Allein schon zum Schutz des Steuergerätes, kann muß aber nicht !

    Ich kann auch nur Raten, wenn du Schlau bist lasse dir die Altteile mit geben !

    Irgendwas hat abgeschaltet und das kann nur durch ein Fehlerauslesen gefunden werden.


    Vg Meiky
     
  7. vespe

    vespe Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo , 2002 , 2,0 TDCI



    Ich bin doch deshalb ne böse ;-)

    also hab jetzt mal mit der Werkstatt telefoniert.... hab nochmal nachgefragt was jetzt Sache ist . also die Kontrollleuchten leuchten wieder... der Anlasser dreht aber nicht und deshalb STARTET der Motor net. hab denen gesagt das beim bosch dienst der Anlasser für 120€ repariert werden kann ... darauf meint der Herr von der Werkstatt das macht man aber net somit habe ich jetzt erstmal grünes licht gegeben für den Austausch ... hab den aber mitgeteilt das ich die defekten teile sehen will bzw die sollen den Anlasser usw aufbewahren. ich habe den auch gesagt die sollen den wagen erst mal nur zum laufen bringen ....

    wenn ich euch jetzt sage das der wagen zu einer Ford Werkstatt gebracht wurde frage ich mich was die in der Werkstatt eigendlich gelernt haben...


    ich frage mich .. da die Kontrolllampen wieder leuchten ... warum testen die net einfach per Überbrückung ob der Motor wieder läuft ... das der anlasser gleich 350€ kostet ist schon heftig und dann noch circa 100euro für den einbau des anlassers und für die Fehlersuche inkl. massenkabel austausch 240euro und so bin ich jetzt bei circa 700euro


    wenn ich net auf das Auto angewiesen wäre dann hätte ich mir alles bei eb..y gekauft ... dort kostet ein Anlassermax 120euro neu und ein überholter sogar nur 60euro ... naja was will man machen wenn man keine zeit hat ;-)
     
  8. meiky

    meiky Guest

    Hallo vespe,

    das du den Wagen brauchst kann ich gut verstehen.
    Das die Ersatzteile teuer sind ist Klar, dass ist bei anderen Herstellern auch so.


    Die Teile von eb..y muß man schon Aufpassen, dass es Markenprodukte sind alles andere kann man vergessen.
    Versuch dich nicht weiter zu ärgern, freue dich lieber das der Wagen wieder läuft.


    VG Meiky
     
  9. vespe

    vespe Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo , 2002 , 2,0 TDCI



    noch läuft er ja nicht ... der anlasser muss ja noch bestellt bzw eingebaut werden...... aber das krasse ist .... da soll ich circa 350euro für ein anlasser zahlen und den alten anlasser darf ich net mal behalten... Begründung : der wird zurück gesendet..also alt gegen neu habe dafür ganz ehrlich kein Verständnis....
    hätte ich die Möglichkeit meinen Ford nach hause zu bringen (abscleppen oder so ) dann hätte ich es schon längst gemavcht aber 180 km ist schon ein wenig weit und auch net gerade günstig



    naja... abwarten...
     
  10. #10 GeloeschterBenutzer, 26.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    neu gegen alt kostet der anlasser beim FFH 522€
    und wenn man noch 70€ drauf legt darf man ihn auch behalten ;)

    letzteres gilt im übrigen auch für den werksüberholten anlasser.
     
  11. vespe

    vespe Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo , 2002 , 2,0 TDCI

    ffh???
     
  12. #12 GeloeschterBenutzer, 26.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    freundlicher ford händler ;)
     
  13. vespe

    vespe Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo , 2002 , 2,0 TDCI
    achso... der Ford Händler sagte mir 295 + Mwst soviel würde mir der anlasser kosten.... ich frage mich echt .. sind dann die anlasser bdie bei eb...y für 80 euro zu kaufen sind müll ??? denn von zurücksenden des alten anlassers steht da nichts... und immerhin geben die ja auch Gewährleistung
     
  14. #14 meiky, 26.11.2014
    Zuletzt von einem Moderator bearbeitet: 26.11.2014
    meiky

    meiky Guest

    Moin, Moin,


    das ist mein Auto mit allen was dran und drin ist !
    Wenn ich dem FFH sage ich möchte meinen alten Anlasser haben, dann bekomme ich den auch.
    Was anderes ist es ist ein Austauschteil(Überholt gegen Defekt), dass könnte ich noch verstehen.

    Aber bei einen Neuteil ?

    Das erklärt mir bitte mal !




    VG Meiky

    PS. Eine Klage gegen eine Herausgabe hat er(FFH usw.) auf jedenfall zu rechnen.
     
  15. #15 GeloeschterBenutzer, 27.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ja was meiste wieso es instandgesetzte AT Teile gibt .
    wenn man die Altteile dem kunden nicht abkaufen würde , würde es keine austauschteile geben ;)
    der rückkaufpreis ist im neupreis enthalten .
    deshalb ist ja eine kaution von ??€ drauf .
     
  16. meiky

    meiky Guest

    Moin RST,

    alles Klar habe ich jetzt verstanden, klingt auch Logisch.

    Vielen Danke !


    VG Meiky
     
  17. #17 Proxymalz, 08.12.2014
    Proxymalz

    Proxymalz Benutzer

    Dabei seit:
    14.10.2013
    Beiträge:
    112
    Zustimmungen:
    0
    Fahrzeug:
    Ford Tourneo Courier Titanium , 1.0 EcoBoost E
    Und läuft die Gurke wieder? Bei mir heute morgen genau das Selbe. Konnte noch die Tür aufschließen. Ab da lief nix mehr. Musste auf den Wagen von meinem Schwager ausweichen. Mein Focus mk2 stand nur 3 Tage in der Garage. Mal gucken was es bei mir ist, hoffe nur die Batterie. Ich denke es ist noch die erste. Ich wollte heute morgen in der Eile nicht extra den ADAC anrufen weil ich doch schon etwas spät dran war.
     
Thema:

motor startet nicht / keine zündung

Die Seite wird geladen...

motor startet nicht / keine zündung - Ähnliche Themen

  1. Fiesta 1.8 16v Motor in Facelift

    Fiesta 1.8 16v Motor in Facelift: Moin Leute Ich bin der Lars 29 Jahre alt und bin stolzer Besitzer eines XR2I mit dem 1.8 Zetec Motor. Leider ist die Karosse an den Holmen und...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  3. Tankanzeige zeigt nur bei ausgeschalteten Zündung an

    Tankanzeige zeigt nur bei ausgeschalteten Zündung an: Hallo Zusammen Bei meinem Focus Bj 2002 fiel heute die Tankanzeige von halb voll auf leer und die Tankleuchte geht an. Als ich die Zündung dann...
  4. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...