Motor startet nicht mehr! Einspritzpumpe leckt.

Diskutiere Motor startet nicht mehr! Einspritzpumpe leckt. im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Freunde Hab mal ein Problem und würde mich freun auf eure Hilfe: Also ich erzähl mal : Bei dem großen runden Ding vorne an der Pumpe...

  1. #1 renejeitler, 08.02.2008
    renejeitler

    renejeitler Guest

    Hallo Freunde

    Hab mal ein Problem und würde mich freun auf eure Hilfe:

    Also ich erzähl mal :

    Bei dem großen runden Ding vorne an der Pumpe (Kaltlauf-Magnetschalter), dort drückt es mir dort wo die Leitung reingeht ganz leicht den Diesel raus! Ich nehme mal deswegen kann ich nicht mehr starten weil er Luft saugt oder?
    Alles hat so angefangen das ich gefahren bin und auf einmal hat er kein Gas mehr genommen weiters bin ich dann ca.100m ohne Gas bzw. Kraft gerollt dann hat er wieder Gas genommen kurz darauf wieder das gleiche!
    Das ganze ging so 3-4 mal und beim 4ten mal ist er mir abgestorben mein lieber Mondeo!
    Seither kann ich nicht mehr starten!!!!
    Annahme war das die Pumpe hin ist, aber die sollte ja nicht so schnell defekt sein oder?!
    Ich habe es dann mal mit einem Sarthilfespray probiert und siehe da, nach dem 2ten oder drittem starten ist er auch angesprungen! (solange halt er den Spray verbrennt hat) dann war eh wieder stille!

    Nun meine Frage: Kann es an dem Kaltlauf-Magnetschalter liegen zumindest kann ich da jetzt selber was machen dabei!!!!!

    Achja ich fahre einen Mondeo MK2 BJ.97 1.8TD mit den 90 PS.

    Ich bedanke mich schon mal für Antworten.

    Mfg René :)
     
  2. #2 MucCowboy, 08.02.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.349
    Zustimmungen:
    330
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    natürlich muss das abgedichtet werden. Gut möglich, dass er deshalb Luft gezogen hat (wenn das Leck auf de Saug-Seite ist). Dann muss der Motor zudem entlüftet werden wie nach einem komplett leergefahneren Tank. Ob die Pumpe auch was abbekommen hat wenn sie Luft "schluckt", kann die Werkstatt sagen.

    Grüße
    Uli
     
  3. #3 renejeitler, 08.02.2008
    renejeitler

    renejeitler Guest

    Ja danke!
    Muß mal nachfragen ob man das Teil bei Bosch auch bekommt zum nachkaufen!
    Bin mal gespannt was das wieder kostet??? tztztztztz

    Mfg René
     
  4. #4 renejeitler, 08.02.2008
    renejeitler

    renejeitler Guest

    Einspritzpumpe leckt !!!

    Hallo zusammen.

    Bei meinem Ford Mondeo 1.8 TD, leckt die ESP und springt nicht mehr an!
    Kann man da was machen?
    Nämlich mit einem Starthilfespray springt er kurz an bis der Spray eben verbrennt ist dann würgt er sich wieder ab!!!

    Schon mal DANKE für eure Antworten.

    Mfg René
     
  5. #5 MucCowboy, 08.02.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.349
    Zustimmungen:
    330
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Warum stellst Du die gleiche Frage noch einmal?
     
  6. #6 petomka, 09.02.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    hab zwei Themen von ihm zusammengeführt.
     
  7. #7 MucCowboy, 09.02.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.349
    Zustimmungen:
    330
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ach so, dann ist es klar (Es war kein Mod-Vermerk drin)
     
  8. #8 Fastdriver, 10.02.2008
    Fastdriver

    Fastdriver Guest

    Welchen Kraftstoff hast du getankt???
    die Pumpe muss auf jedenfall abgedichtet werden wenn sie undicht ist, stell aber erstmal sicher das es aus der Pumpe selbst kommt und nicht aus ne Leckölleitung von den Düsen oder so da gibts dann auch dieses problem.

    Falls du Biodiesel getankt hast (auch nur ab und zu ) stell dich auf ne neue Pumpe ein.
     
  9. #9 renejeitler, 12.02.2008
    renejeitler

    renejeitler Guest

    Hallo

    Vielen Dank für die Antworten!
    Weis mittlerweile definitiv das es der Magnetschalter ist wo der Diesel rauskommt! BioDiesel hab ich nie getankt immer nur normal Diesel.
    Esp ist von Lucas und der Schalter kostet bei Ford 227.- dies zur Info.
    Man kann soweit nichts machen, man muß so oder so den Schalter wechseln!
    Mit nur abdichten geht da nix mehr, so laut Ford! tja
    Immerhin besser als eine neue Pumpe!

    Mfg René
     
  10. #10 Fastdriver, 12.02.2008
    Fastdriver

    Fastdriver Guest

    Schau mal in Ebay da gibts die neuen Absteller für die Lucaspumpe hab den dort auch her. Das einzige du musst eben den Ford-Kabelbaum abtrennen und den anderen sauber aufcrimpen und wasserdicht verschließen, geht mit lötverbindern sehr gut.

    Achja die kosten grad mal ein viertel die Absteller da.
     
  11. #11 renejeitler, 14.02.2008
    renejeitler

    renejeitler Guest

    Hallo Mondeo Freunde

    Hier noch kurz mein Report zu diesem Thema:

    Das Auto läuft wieder und macht mir Freude.
    Es war nunmal der Magnetschalter auf der Lucas ESP der genau bei
    den beiden Kabeln undicht geworden ist und geleckt hat bzw. Luft gesaugt hat!
    Der Schalter hat gekostet: 227.- inkl. Mwst.
    Man kann es selber austauschen nur muß man auf die Pins genau achten.
    Und nicht vergessen die Luft nach dem Tausch abzupumpen!

    Hoffe doch sehr das dieses Thema irgendjemand anderen helfen wird!

    Mfg René ;)
     
  12. #12 Drachenflug, 04.10.2010
    Drachenflug

    Drachenflug Benutzer

    Dabei seit:
    13.12.2006
    Beiträge:
    34
    Zustimmungen:
    0
    Hallo, mein Escort TD will von heute auf morgen nicht anspringen,
    von der Pumpe kommt nur ein klackern....ist es das Magnetventil?

    Wo finde ich es auf dem Bild?




    [​IMG]
     
Thema:

Motor startet nicht mehr! Einspritzpumpe leckt.

Die Seite wird geladen...

Motor startet nicht mehr! Einspritzpumpe leckt. - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 74kW Otto springt nicht mehr an (kein Kraftstoff)

    1.6 74kW Otto springt nicht mehr an (kein Kraftstoff): Hallo zusammen, mein Focus macht seit drei Tagen Faxen. Angefangen hat es am Dienstag. Meine Frau war unterwegs, stellt den Wagen ab, kommt nach...
  4. Ford Fiesta 1.3 Duratec läuft nicht mehr

    Ford Fiesta 1.3 Duratec läuft nicht mehr: Hallo nochmal. Also das mit der Ölwanne wurde behoben. Steuerzeiten passen auch. Aber er springt nicht mehr an er ruckelt nur kurz und ist sofort...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Welcher Schlauch ist das (Motor) ?

    Welcher Schlauch ist das (Motor) ?: Hallo zusammen, bei meinem Ford Focus ist im Motorraum ein Schlauch gerissen. Seit dem geht er ab 100km/h auch auf Motorstörung und läuft nur...