Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor Startet nicht mehr???

Diskutiere Motor Startet nicht mehr??? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo an alle!!! Ich bin neu hier und habe ein riesen problem, und zwar bin ich bei einer ampel gestanden und hörte ein gereusch "bbbbzzzzz" hab...

  1. #1 Misa1987, 04.02.2012
    Misa1987

    Misa1987 Benutzer

    Dabei seit:
    04.02.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2, Baujahr 1998, 2,0l 16V
    Hallo an alle!!!
    Ich bin neu hier und habe ein riesen problem, und zwar bin ich bei einer ampel gestanden und hörte ein gereusch "bbbbzzzzz" hab kurz aufs gaspedal gedrückt und das fahrzeug ging aus.
    Hab probiert es erneut zu starten doch er hörte sich so an als ob nur der starter rennt, was glaubt ihr was da sein kann hab das auto am montag den 31.1 gekauft ...

    Bitte um eure hilfe MFG Misa.....
     
  2. #2 GeierOpi, 04.02.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.212
    Zustimmungen:
    8
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    "bbbbzzzzz"

    :gruebel:

    Also erste Vermutung: Zahnriemen gerissen :mies:

    Teuer, unter Umständen ZU teuer weil - jenachdem, einiges dabei kaputt gegangen ist.


    Aber hey! MUSS ja nicht... ;)

    Also: Abdeckung vom Zahnriemen mal lösen und leicht drunter schielen
     
  3. #3 Misa1987, 04.02.2012
    Misa1987

    Misa1987 Benutzer

    Dabei seit:
    04.02.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2, Baujahr 1998, 2,0l 16V
    So habe die abdeckung mal runter genommen, zahnriemen ist drauf nur ich glaub das er übersprungen ist.
    Ein bekannter meinte ich soll den kopf abmontieren und ihn machen lassen, also ventlie usw. und wieder drauf mit neuen riemen,wasserpumpe und spaner was sagt ihr was soll ich tun.... MFG
     
Thema:

Motor Startet nicht mehr???

Die Seite wird geladen...

Motor Startet nicht mehr??? - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor startet nicht

    Motor startet nicht: Hallo, ich habe ein Riesenproblem. Mein Auto (2 tdci 100 kW) geht aus und startet nicht mehr. Die Motorkontrollleuchte war eine Zeit lang an. Der...
  2. Courier Tourneo Courier 2014 1.5 TDCI UGCB Motor startet nicht

    Tourneo Courier 2014 1.5 TDCI UGCB Motor startet nicht: Sehr geehrte Forumsmitglieder, ich habe einen Courier mit 50000km, der bei normaler Fahrt auf der Autobahn ausgegangen ist und sich anschließend...
  3. Motor geht während der Fahrt aus und startet auch wieder

    Motor geht während der Fahrt aus und startet auch wieder: Moin! Ich habe einen Ranger WildTrack 2014 im Sommer gebraucht gekauft. Fahrzeug ist vom Händler gewartet und hat jetzt etwa 100000 drauf. Bei...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor startet meist erst nach mehreren Versuchen

    Motor startet meist erst nach mehreren Versuchen: Hallo, mein Auto (Ford Fiesta, Bj. 2007, 1.3l Benzin, 160k km) hat seit wenigen Wochen ein Problem, das ich teilweise, jedoch nicht vollständig...
  5. S-MAX Facelift (Bj. 10-**) WA6 Motor startet nicht

    Motor startet nicht: Kann es sein das es am Differenzdrucksensor vom DPF liegen kann?Mfg Christian
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden