Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor startet nicht mehr

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von mimi2207, 12.03.2012.

  1. #1 mimi2207, 12.03.2012
    Zuletzt bearbeitet: 21.03.2012
    mimi2207

    mimi2207 Benutzer

    Dabei seit:
    26.07.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Ford mondeo MK3, 115PS 2,0l Diesel
    Hi Leute.
    Hab ein prob. und zwar bin Ich am Sa noch mit meinem Fofo tunier 1,6l ganz normal gefahren habe dann den motor abgestellt wollte ca nach 1 std wieder los fahren und dann ging der motor nur kurz an und hat kein gas mehr angenommen und starb dann ab. seither dreht er noch durch springt aber nemme an. was meint ihr woran könnte das liegen ? Nockenwellen sensor, kurbelwellensensor oder nur meine zündkerzen?
    mfg
    mimi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HeRo11k3, 12.03.2012
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Riecht er aus dem Auspuff nach Sprit? Wenn nicht, würde ich sagen, der fehlt ihm - Spritpumpe, Benzinfilter, eventuell irgendwas in den Leitungen...

    MfG, HeRo
     
  4. #3 mimi2207, 13.03.2012
    mimi2207

    mimi2207 Benutzer

    Dabei seit:
    26.07.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Ford mondeo MK3, 115PS 2,0l Diesel
    Hi. Also am Sprit liegt es nicht einspritzen tut er. liegt wohl am Kurbelwellensensor. Habe den NWS mal gemessen der hat paar Ohm aber der KWS hat unendlich denke dann das der schuld dran ist das mein auto nicht mehr startet
     
  5. #4 TL1000R, 13.03.2012
    Zuletzt bearbeitet: 13.03.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    11
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ..war schonmal clever,aber Fehlercode auslesen ( lassen ),bringt dich schneller ans Ziel.

    Da muß ja was abgelegt sein,wenn KWS net funzt.

    Daß die beiden Induktivsensoren ,weißte ja.
    Bei HALL-Sensoren darfste nämlich net ohmisch messen.

    Richtig messen kann man die Induktiv-Sensoren mit nem Multimeter mit Peak-Hold-Funktion.
    Also dynamisch ( in Betrieb ) und nicht statisch wie Du es gemachst hast.
    Widerstandsmessung ist als Grobprüfung geeignet,aber nur dann,wenn man genaue Vergleichswerte hat.

    Gibts für 40 Euro.

    Tausch mal auf Verdacht aus.Der KWS kostet ja fast nix bei FORD-Fz.

    Waren um die 20 Euro.

    Den hier bitte nicht kaufen > is der VSS

    http://www.ebay.de/itm/Kurbelwellen...770735298?pt=DE_Autoteile&hash=item231aa2d8c2

    Der passt aber:

    http://www.ebay.de/itm/Kurbelwellen...682459809?pt=DE_Autoteile&hash=item23155fdea1
     
  6. #5 mimi2207, 13.03.2012
    mimi2207

    mimi2207 Benutzer

    Dabei seit:
    26.07.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Ford mondeo MK3, 115PS 2,0l Diesel
    Danke für die antwort. hab werte bekommen der NWS hat den wert was er von Ford haben muss und der unten halt ned. würde gern auslesen lassen nur dadurch das er ned läuft und die nächste werkstatt fast 20 km weit weg ist, is des a prob.
     
  7. #6 striker75, 13.03.2012
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Bist du Mitglied eines Autoclubs (ADAC...)? Dann lass den doch mal Vorort auslesen.
     
  8. #7 GeloeschterBenutzer, 13.03.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wie wurde denn festgestellt das er einspritzt ?

    denn wenn der CKP defekt ist gibt es werder eine einsprizung noch einen zündfunken .
     
  9. #8 mimi2207, 13.03.2012
    mimi2207

    mimi2207 Benutzer

    Dabei seit:
    26.07.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Ford mondeo MK3, 115PS 2,0l Diesel
    ne bin leider kein mitglieb bei sowas habe meinen schutzbrief von der versicherung der reicht normalerweisse aus. Zündkerze raus starten lassen und dann kam aus der bohrung der sprit raus und 2 stinkt der aus dem auspuff nach sprit wie sonst was. wieso sollte er wegen dem sonsor nemme einspritzen ? der sonsor ist für die zündung da und nicht für die einspritzung
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 GeloeschterBenutzer, 14.03.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und was meinst woher das STG weiß wann eingespritzt werden muß ?
    der nockenwellensensor sagt dem STG nämlich nur welcher zylinder an der reihe ist ;)
     
  12. #10 daniel82, 14.03.2012
    daniel82

    daniel82 Neuling

    Dabei seit:
    12.05.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Puma 1.7
    Bevor du den Kurbelwellensensor wechselst, würde ich lieber mal eine andere Zündspule probieren. Die gehen recht häufig kaputt.
    Denn wie schon gesagt, ohne Kurbelwellensensor findet auch keine Einspritzung statt!
     
Thema:

Motor startet nicht mehr

Die Seite wird geladen...

Motor startet nicht mehr - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...