Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor startet nicht mehr

Diskutiere Motor startet nicht mehr im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, Wollte gestern Morgen zum Einkaufen fahren.Leider sprang der Motor nicht mehr an.Ist ein 1.8 Td.Meines erachtens bekommt er keinen...

  1. mbx5

    mbx5 Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    KA 1.3 BJ 1999
    Mondeo 1.8 Bj 1997
    Hallo,
    Wollte gestern Morgen zum Einkaufen fahren.Leider sprang der Motor nicht mehr an.Ist ein 1.8 Td.Meines erachtens bekommt er keinen Sprit.Wie kann man die vorförderpumpe ausbauen und wie kann man die durchmessen.Hat den 5pol stecker
    gruß
    Frank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 10.05.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.959
    Zustimmungen:
    180
    Fahrzeug:
    FoFo 2008 2,5T
    Die Dieselpumpe kannst du nicht einfach so ausbauen, die wird vom Zahnriemen angetrieben ...

    Bei den Motoren gibt es größere Probleme mit Luft im Kraftstoffsystem (in den Leitungen), man sollte mal da Kraftstofffiltergehäuse ersetzen und die Anschlüsse durch normale Kraftstoffleitungen ersetzen. Die Leitung von Filter zur Pumpe ist auch öfters kaputt (da sitzt ein Ventil drin).

    Schau mal ob der Motor anspringt wenn du mit etwas Startpilot nachhilfst ...

    Und schau mal ob der Motor anspringt wenn du die Pumpe direkt aus einem Kraftstoffkanister anziehen läßt.
     
  4. mbx5

    mbx5 Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    KA 1.3 BJ 1999
    Mondeo 1.8 Bj 1997
    Wie gesagt,es kommt kein sprit vom Tank am Dieselfilter an,und so auch nicht an der einspritzpumpe,die über dein Keilriemen angetrieben wird.Normalerweise müßte die Pumpe im Tank ja schon anlaufen,wenn ich die Zündung einschalte und den Diesel zur einspritzpumpe befördern,Oder irre ich mich?Braucht die einspritzpumpe nicht auch schon einen gewissen vordruck?
    gruß
    Frank
     
  5. #4 FocusZetec, 10.05.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.959
    Zustimmungen:
    180
    Fahrzeug:
    FoFo 2008 2,5T
    Da die Pumpe zum richtigen Zeitpunkt einspritzen muss braucht sie auch die richtigen Steuerzeiten, über den Keilriemen wäre das nicht Möglich ... die Pumpe wird wie oben schon erwähnt vom Zahnriemen angetrieben.

    Eine extra Förderpumpe gibt es nicht, der Diesel wird von der Dieselpumpe (Verteilereinspritzpumpe) angesaugt.

    Wenn vorne kein Diesel ankommt sind die Leitungen verstopft oder geknickt, ist der Tank leer? Der Dieselfilter verstopft? Oder Luft ist im System ;-)

    Wie kommst du darauf das kein Diesel ankommt?
     
  6. mbx5

    mbx5 Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    KA 1.3 BJ 1999
    Mondeo 1.8 Bj 1997
    Habe den Dieselfilter gereinigt und da ist ja diese kleine Handpumpe dran.Habe die ca 10 minuten betätigt,aber es kam sogut wie kein Diesel an.Ca 50-100 ml.Der Tank ist ca 1/4 voll.War Tanken,bin ca 25km gefahren und am Morgen wollte ich starten,aber nix mehr.Motor dreht,ab und zu ein kurzer zünder,aber das war es dann auch.Zahnriemen ist in ordnung und auch die anderen Riemen sind alle drauf.Ein bekannter sagte das der Diesel eine vorförderpumpe hat,die in der halterung vom Tankgeber eingebaut ist.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 FocusZetec, 10.05.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.959
    Zustimmungen:
    180
    Fahrzeug:
    FoFo 2008 2,5T
    Einen Dieselfilter reinigt man nicht, man erneuert ihn nach dem vorgeschriebenen Intervall.
    Sowas macht man vielleicht bei Baumaschinen oder bei Landmaschinen aber nicht ihm Auto :nene2:

    So wie es sich anhört ist die Pumpe am Filtergehäuse kaputt (ist wie oben schon erwähnt eine Schwachstelle), du solltest dir ein anderes Filtergehäuse besorgen und einen anderen Filter. Die Pumpe am Besten nicht betätigen. Entweder mit einer extra Unterdruckpumpe das System entlüften oder den Filter vorher mit Diesel füllen.

    Wenn nach so einer Aktion der Motor nicht mehr läuft muss man den Fehler bei sich suchen. Eine defekte Einspritzpumpe ist da ziemlich Unwahrscheinlich außer sie ist dabei kaputt gegangen.

    Nö, gibt es nicht bei den älteren Dieselmotoren ;-)
     
  9. #7 mbx5, 10.05.2009
    Zuletzt bearbeitet: 11.05.2009
    mbx5

    mbx5 Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    KA 1.3 BJ 1999
    Mondeo 1.8 Bj 1997
    ALso ich habe den Dieselfilter erst danach gereinigt.
     
Thema:

Motor startet nicht mehr

Die Seite wird geladen...

Motor startet nicht mehr - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  2. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...
  4. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...