Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor Startet nicht Vorglühlampe Blinkt Pumpen Steuergerät Defekt

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von nihashh, 30.03.2010.

  1. #1 nihashh, 30.03.2010
    nihashh

    nihashh Benutzer

    Dabei seit:
    29.04.2008
    Beiträge:
    48
    Zustimmungen:
    0
    mein Mondeo BWY TDCI 130 PS KM 175.000 startet seit Sonntag nicht mehr.

    Die Vorglühlampe Blinkt dauerhaft.

    Heute hat die Werkstatt (freie) den Speicher ausgelesen.

    Das Problem soll wegen dem

    Pumpen Steuergerät sein.

    Habe hier im Forum nur einen Beitrag über das Pumpen Steuergerät gelesen und dort wurde gesagt, dass eine überholen/Instandsetzen durch Bosch eventuell möglich ist.

    Hat jemand Erfahrung damit?

    Was kostet ein neues Steuergerät? Oder die Instandsetzung?

    Danke.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tarik_a, 05.10.2011
    tarik_a

    tarik_a Neuling

    Dabei seit:
    06.10.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,04,85kw tdci
    Hallo,

    Hast Du vielleicht dieses Problem gelöst und wie? Mein Mondi ist auch 20 Tage gestanden, Batterie wollte nicht mehr drehen.
    Als ich eine neue angeschlossen haben wollte er nicht starten. Die Vorglühlampe leuchtet dauernd und er orgelt nur?

    Danke für jede Info
     
Thema:

Motor Startet nicht Vorglühlampe Blinkt Pumpen Steuergerät Defekt

Die Seite wird geladen...

Motor Startet nicht Vorglühlampe Blinkt Pumpen Steuergerät Defekt - Ähnliche Themen

  1. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  3. Zv steuergerät focus mk1

    Zv steuergerät focus mk1: Huhu. ich bin neu hier und brauche dringend hilfe. Meine zv ging irgendwann nur noch mit schlüssel Fahrer und Beifahrerseite. Soweit kein problem....
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...