Motor startet nicht, wenn Radio an?!

Diskutiere Motor startet nicht, wenn Radio an?! im Ford ST, RS & Cosworth Forum Forum im Bereich EU Modelle; Hallo! Hab nen Focus ST und immer wenn mein Radio (Sony CD) an ist, startet der Motor nicht, das heißt ich dreh den Zündschlüssel bis ganz nach...

  1. #1 omegamann, 27.08.2007
    omegamann

    omegamann Neuling

    Dabei seit:
    02.10.2006
    Beiträge:
    28
    Zustimmungen:
    0
    Hallo!

    Hab nen Focus ST und immer wenn mein Radio (Sony CD) an ist, startet der Motor nicht, das heißt ich dreh den Zündschlüssel bis ganz nach hinten (Position III, Anlasser) und nichts tut sich.

    Mach ich das Radio aus oder gehe ich mit dem Zündschlüssel wieder in die Ausgangsposition (dabei geht natürlich auch das Radio aus) und versuche es erneut, springt der Motor anstandslos an.

    Was ist denn da kaputt?

    Müßte nicht während des Anlassens das Radio mal kurz ausgehen? So kenn ichs zumindest von anderen Autos...

    Gruß,
    Omega
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Homeboy, 28.08.2007
    Homeboy

    Homeboy Forum As

    Dabei seit:
    27.06.2007
    Beiträge:
    788
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST
    Hast du genug Power auf der Batterie?

    Is ja nichts neues das diese sehr unterdiemensioniert ist.
    Habe deshalb ( auch wegen Mukkeausbau ) ne 2.te eingesetzt.

    P.S. Wenn die Batterie gut voll sind bleibt bei mir die Musik an während ich den Motor starte...
     
  4. #3 omegamann, 28.08.2007
    omegamann

    omegamann Neuling

    Dabei seit:
    02.10.2006
    Beiträge:
    28
    Zustimmungen:
    0
    Hallo,

    werd ich mal messen müssen, ob da genug Saft drauf ist.

    Wäre eine Erklärung, dass er nur dann den Anlasser betätigen kann, wenn sonst kein Verbraucher Strom zieht.

    Gruß.
     
  5. Labbes

    Labbes Guest

    Sag mal Bescheid was das war.....ach und aus Spass schließ doch mal ein anderes Radio an nur mal so zum Test
     
  6. #5 DheBoss, 28.08.2007
    Zuletzt bearbeitet: 28.08.2007
    DheBoss

    DheBoss Forum As

    Dabei seit:
    15.11.2006
    Beiträge:
    779
    Zustimmungen:
    2
    Fahrzeug:
    Focus ST (MK2, 12/2006, 2,5T)
    also, ich hab das auch, jedenfall liegts nicht am radio - denk ich.

    wenn ich den motor ausschalte (auf Zündschlüsselposition 1) und dann nach ner weile starten will, gehts net.

    muss erst wieder auf position 0 und kann dann starten...

    PS.: hab das Sony radio und das Keyfree-system...
     
  7. #6 omegamann, 29.08.2007
    omegamann

    omegamann Neuling

    Dabei seit:
    02.10.2006
    Beiträge:
    28
    Zustimmungen:
    0
    Moin,

    das Key-Free hab ich auch noch.

    Ich hätte Ende September sowieso Jahresinspektion (muss man schon nach 1 Jahr hin?) und da werd ich dem Freundlichem eine kleinere Mängelliste mit übergeben.

    Aber wenn das andere auch haben, scheint es vielleicht mit bestimmtem Sonderzubehör (Key-Free etc.) zusammenzuhängen.

    Gruß.
     
  8. #7 Homeboy, 29.08.2007
    Homeboy

    Homeboy Forum As

    Dabei seit:
    27.06.2007
    Beiträge:
    788
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST
    P.S.

    Es gibt von Ford auch noch ne stärkere Batterie für den ST.
    Musste aber beim bestellen mitbestellt werden.....

    Denke mir das die schon bescheid wusstendas die Orginale schrott ist...:lol:
    Genauso wie der Orginale LLK... einfach ein Witz....:nene2:
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 DheBoss, 29.08.2007
    DheBoss

    DheBoss Forum As

    Dabei seit:
    15.11.2006
    Beiträge:
    779
    Zustimmungen:
    2
    Fahrzeug:
    Focus ST (MK2, 12/2006, 2,5T)

    merkst du einen Unterscheid mit einem anderem LLK?, welchen hast du verbaut?
     
  11. #9 Homeboy, 29.08.2007
    Homeboy

    Homeboy Forum As

    Dabei seit:
    27.06.2007
    Beiträge:
    788
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST
    Nunja, die neueren ST´s haben j aschon nen etwas größeren.
    Glaube 3 Lamellen mehr. Trotzdem nicht ausreichend.

    Werde mir wohl den CR LLK holen, da er dem Pro Alloy aus England nachempfunden ist und dieser ist ja mit der Beste was größe, Kühlleistung, einbau Schweißnähte und Halterungen betrifft.....Auch mit am Günstigsten.
    Fahre am Sa. ja mal bei CR vorbei und schaue mir die Firma mal an incl. Probefahrten der einzelnen Softwarestufen...:boesegrinsen:

    Der größere LLK bewirkt lediglich das auch bei höheren Außentemperaturen die
    Turboleistung "gehalten" werden kann und auch nicht Vermehrt Benzin zur Kühlung mit eingespritzt wird.

    Also hat man dadurch ein Besseres Ansprechverhalten und tut dem Turbo etwas seeehr gutes.
     
Thema:

Motor startet nicht, wenn Radio an?!

Die Seite wird geladen...

Motor startet nicht, wenn Radio an?! - Ähnliche Themen

  1. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  2. Focus III ST (Bj. 12-**) DYB Ford Sync2 Radio-Code?

    Ford Sync2 Radio-Code?: Hallo Gemeinde, eine allgemine Frage zum Ford Sync2: Bei meinem Fahrzeugunterlagen vermisse ich den RadioCode. Bevor ich zu meinem FFH fahre die...
  3. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Startet nicht nach austausch div. Teile

    Startet nicht nach austausch div. Teile: Hallo ermal und bitte entschuldigt wenn es die anwort bereits im Forum gibt aber auf mein Problem habe ich nichts gefunden. ich Fahre einen...
  5. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...