Motor startet nicht

Diskutiere Motor startet nicht im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo ich fahre einen Focus bj 2003 mit 1.4 maschiene drin Wenn ich parke und ein paar minuten später wieder mein auto starten möchte geht es...

  1. #1 tommytheboy, 10.05.2007
    tommytheboy

    tommytheboy Benutzer

    Dabei seit:
    23.09.2006
    Beiträge:
    288
    Zustimmungen:
    1
    Fahrzeug:
    Focus
    hallo ich fahre einen Focus bj 2003 mit 1.4 maschiene drin

    Wenn ich parke und ein paar minuten später wieder mein auto starten möchte geht es beim 1. und 2. mal nicht immer gleich.

    was könnte das sein???

    danke schon mal jetzt
     
  2. #2 petomka, 10.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    läuft beim Zündungseinschalten die Kraftstoffpumpe?
     
  3. #3 tommytheboy, 10.05.2007
    tommytheboy

    tommytheboy Benutzer

    Dabei seit:
    23.09.2006
    Beiträge:
    288
    Zustimmungen:
    1
    Fahrzeug:
    Focus
    puhh weiß net genau muss mal nachschauen mach ja einfach die zündung an und höre im motorraum. normalerweiße sollte sie ja dann laufen oder
     
  4. engin

    engin Guest

    hab das gleiche problem aber mit 2,0 TDCI motor sprinkt auch nicht immer gleich an und die kraftstofpumpe leuchtet keine ahung was es sein kann
    mir wurde schon 3 mal der abgasregelventiel gewechselt dannach ging es ne weile aber es passiert immer wieder und keine ahnung was das ist tut nicht mal ne stör meldung speichern
     
  5. #5 Lovecraft29, 31.05.2007
    Lovecraft29

    Lovecraft29 Guest

    sowas kenne ich auch.. Habe einen 99er FoFo 1,8 Ghia..123000 km.

    Es gibt Tage da springt der Motor gleich an und manchmal brauch ich mehrere Anläufe... Es gab auch schon Frusttage an denen ich dann mit den öffentlichen gefahren bin, weil die Kiste nicht ansprang und dachte ich fahr n alten panzer der wahrscheinlich eher angesprungen wäre.. hach was waren die Zeiten mit Choke noch schön.....

    Nachfragen ergaben mehrere Sachen:

    Kaltstartautomatik <-- könnte sein
    Batterie zu schwach <-- schon gewechselt, immer noch
    Potimessser <-- schon in Zusammenhang mit anderem Problem gewechselt
    Fehlerdiagnose <--- ha ha ha....!!!

    was es noch sein könnte wollte ich nun nicht mehr den Fachleuten bei dem Autohaus meines Vertrauens und den Leuten bei alles ausser teuer überlassen..

    da hilft nur Daumendrücken..da ein Fehler offensichtlich nicht zu 100% festgestellt werden kann..
     
  6. #6 tommytheboy, 01.06.2007
    tommytheboy

    tommytheboy Benutzer

    Dabei seit:
    23.09.2006
    Beiträge:
    288
    Zustimmungen:
    1
    Fahrzeug:
    Focus
    also meine kraftstoffpumpe läuft und kaltstartautomatik kann es auch net sein weil er warm gefahren ist wenn es passiert. Batterie ist es auch net hab sie gemessen.
    Bin jetzt am prüfen wenn ich was finde poste ich es
     
  7. #7 petomka, 01.06.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Wenn er nicht anspringt, hast du es schon mal mit gasgeben probiert? Bei Ford hängt/klemmt hin und wieder mal das Leerlaufregelventil.
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Mondeo? Wurde schon mal der Nockenwellensensor geprüft oder gewechselt? Glühkerzen sind ganz?
     
  9. #9 LuckyFord, 01.06.2007
    Zuletzt bearbeitet: 03.06.2007
    LuckyFord

    LuckyFord Extremist

    Dabei seit:
    28.05.2007
    Beiträge:
    142
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus ST Bj. 2010
    Hängt auch damit zusammen wie die Zylinder beim abstellen stehengeblieben sind, wenn nich gleich einer ziemlich nahe an Zünd OT ist dann muss man eben 1 bis 2 mal starten,weil das Gemisch noch nicht zünfähig ist-is bei meinem Focus Mk1 1.8l Benziner genauso
     
Thema: Motor startet nicht
Besucher kamen mit folgenden Suchen
  1. ford transit startet nicht bei warmen motor

Die Seite wird geladen...

Motor startet nicht - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  2. Maverick (Bj. 00-07) Motor im Stand laut

    Motor im Stand laut: Hallo, Ich habe mir letzte Woche einen Maverick 2,3 16 V gekauft. Läuft soweit ganz gut. Jetzt ist mir heute aufgefallen und zwar Öl Check dass...
  3. Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS

    Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS: Hallo, suche dringend Motor: Ford Transit 1998 2,5 D 85 PS Andere Frage: Kann man auch einen stärkeren Motor einbauen? Grüsse Michael
  4. Pinbelegung Fiesta ZV Motor

    Pinbelegung Fiesta ZV Motor: Hallo Liebes Ford Forum, nach Langem Stummen mitlesen und einigen Tipps hier habe Ich Mich Entschlossen mich Hier Anzumelden; denn ich benötige...
  5. Transit V (Bj. 00-06) F**Y Motor Immer im Notlauf diverse Fehlercodes

    Motor Immer im Notlauf diverse Fehlercodes: Moin Hallo an alle Ich Bin Nils 32 Jahre jung und neu hier. Ich müsste mal um eure Hilfe bitten. Vorgeschichte/Problem Ich habe mir einen Transit...