motor startet nicht

Diskutiere motor startet nicht im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Mein Focus, will einfach nicht starten, sobald der Schlüssel in stellung drei ist macht er KLACK KLACK KLACK.............. und sonst passiet...

  1. heugen

    heugen Neuling

    Dabei seit:
    01.08.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Focus, will einfach nicht starten, sobald der Schlüssel in stellung drei ist macht er KLACK KLACK KLACK.............. und sonst passiet nichts , durch anschieben hat es geklapt,

    WORAN kan es liegen?

    FoFo I benziner 1,8 l 85 kW
     
  2. #2 Dorminator, 01.08.2008
    Dorminator

    Dorminator Forum As

    Dabei seit:
    07.04.2008
    Beiträge:
    533
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport Tdci
    ganz klar...in dem fall tipp ich einfach mal auf die batterie.
    klacken kommt vom magnetschalter am anlasser.
    übrigens,ist anschieben nicht gerade gesund :-)
     
  3. #3 FocusFetzt, 02.08.2008
    FocusFetzt

    FocusFetzt Benutzer

    Dabei seit:
    18.04.2008
    Beiträge:
    134
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X, Modell 06, 2,2l TDCI 155PS
    Fahre selbiges Fahrzeug, hatte dieses "Phänomen" schon 2mal.

    In beiden fällen war die Batterie tot... Öhm, wenn du versuchst zu starten, dann flackern die Kontrollampen nur noch ;) Daran kann man ne leere Batterie schnell erkennen.. Und wenn der Batteriestand niedrig ist, dann schlagen bei mir alle Zeiger aufs maximale aus und hgehen wieder zurück.

    Also nen anderes Fahrzeug ranholen, und per Starterkabel wieder anmachen.
     
  4. #4 rail.runner, 04.08.2008
    rail.runner

    rail.runner Benutzer

    Dabei seit:
    17.06.2008
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus II Turnier, 1.8l, 2006
    Diese Schilderung kann ich fast deckungsgleich unterstreichen; mein Focus hat im betreffenden Fall allerdings "nur" den Ibiza meiner Liebsten wiederbelebt. :)
     
Thema:

motor startet nicht

Die Seite wird geladen...

motor startet nicht - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  4. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  5. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...