Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor startet nicht

Diskutiere Motor startet nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo, bin neu hier und habe ne frage zu meinem ford escort 1,6l mit dem zetec-motor 90ps, bj.95. nach zylinderkopfdichtungstausch will er nicht...

  1. jasun

    jasun Guest

    hallo, bin neu hier und habe ne frage zu meinem ford escort 1,6l mit dem zetec-motor 90ps, bj.95. nach zylinderkopfdichtungstausch will er nicht mehr anspringen, dreht durch, hustet ab und an, das wars:mies: kann mir jemand helfen???
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Zahnriemen richtig aufgelegt? Zündkerzen richtig drin? Zündkabel richtig angeschlossen??

    Alle kabel angeschlossen??
     
  3. #3 ploetsch10, 03.01.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ..... nach meinen Erfahrungen muss man ewig orgeln.

    Am Anfang leiert er, als ob er keine Kompression hätte. Höchstwahrscheinlich werden nicht alle Ventile geschlossen.

    Ich orgel immer lange oder schleppe ihn ohne Zündung an.

    Wenn jedoch das blubb-blubb-blubb von Kompression zu spüren ist, liegt die Ursache woanders.

    mfg

    Ploetsch10
     
  4. #4 petomka, 03.01.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Nockenwellen vertauscht?
     
  5. #5 escort_87, 03.01.2009
    escort_87

    escort_87 Benutzer

    Dabei seit:
    07.11.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i 1,8 16V `92 130ps
    hallo, tippe mal uf die steuerzeiten. hast den keilriemen markiert und genauso drauf gemacht wie ihn abgemacht hast? wenn nicht liegts daran zündzeitpunkte falsch.
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Daran liegt es mal 1000% nicht. Einfach mal anziehen, der kommt schon.
     
  7. #7 Fordbergkamen, 05.01.2009
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.313
    Zustimmungen:
    66
    Hallo,
    das Problem bei Hydrostößel ist, daß sie leer laufen und erst wieder mit Öl gefüllt werden müssen bevor sie die Ventile wieder richtig öffnen.
    Das passiert nach einer gewissen Zeit wenn der Motor gedreht wird, dann baut sich auch wieder Öldruck auf.
    MfG
    Dirk
     
Thema:

Motor startet nicht

Die Seite wird geladen...

Motor startet nicht - Ähnliche Themen

  1. F250 Startet nicht

    F250 Startet nicht: Guten Tag liebes Forum, Ich komme langsam ans Ende meiner Kräfte und hoffe auf Hilfreiche Unterstützung. Zum Auto. Ford F250 Xlt Lariat Single...
  2. Fiesta 7 (Bj. 08-12) JA8 Unterschiede an Frontteilen bei verschiedenen Motoren

    Unterschiede an Frontteilen bei verschiedenen Motoren: Hallöchen alle zusammen, meine Freundin hatte leider einen Auffahrunfall mit ihrem Fiesta (Bj.11 1.6l 88 KW/120PS). ich bin jetzt dabei...
  3. Auto startet nicht mehr

    Auto startet nicht mehr: Hallo ford Freunde. Ich habe folgendes Problem... Ich habe mein Auto kurz abgestellt, als ich ihn wieder starten wollte tut er nichts mehr kein...
  4. Motor springt im warmen Zustand sehr schlecht an.

    Motor springt im warmen Zustand sehr schlecht an.: Hallo zusammen, habe einen fusion 1.4 Baujahr 2004. Habe seid Monaten das Problem das, wenn der Motor warm gelaufen ist, und ich ihn dann aus...
  5. Motor Service

    Motor Service: Hallo, wir haben einen Grande C-max BJ 01/2016 1.5 Ecoboost Keyless , im Februar 18 trat das erste mal beim starten folgendes Problem auf: im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden