Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor startet nicht

Diskutiere Motor startet nicht im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo MK3-Driver :weinen2:. Habe Kupplung an meinem MK3 gewechselt. Hat auch alles geklappt. Problem: Henry startet nicht. Anlasser läuft, der...

  1. #1 iggel66, 09.08.2010
    iggel66

    iggel66 Neuling

    Dabei seit:
    09.08.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2001 2.0 Diesel
    Hallo MK3-Driver :weinen2:.
    Habe Kupplung an meinem MK3 gewechselt. Hat auch alles geklappt. Problem: Henry startet nicht. Anlasser läuft, der Motor hört sich vom Grundton an, als würde er gleich losnageln und geht dann aus. Jemand ne Idee? Ach so: MK3; Bj.2001; 2.0 Diesel TDCi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Da würd ich doch mal auf einen vergessenen Stecker tippen.
    Wäre zbsp. möglich daß er keinen Diesel bekommt.

    Hast Du die Batterie abgeklemmt?
     
  4. #3 iggel66, 10.08.2010
    iggel66

    iggel66 Neuling

    Dabei seit:
    09.08.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2001 2.0 Diesel
    Diesel fließt. Batterie war abgeklemmt. Die Stecker sind alle da wo sie hin gehören. Deshalb ja meine Ratlosigkeit.
     
  5. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Könnte es sein daß die Wegfahrsperre neu angelernt werden muß?
     
  6. #5 Heizöl-Ferrari, 10.08.2010
    Heizöl-Ferrari

    Heizöl-Ferrari Forum Profi
    Moderator

    Dabei seit:
    26.04.2006
    Beiträge:
    2.536
    Zustimmungen:
    6
    Fahrzeug:
    Ford Mondeo MK III & Skoda Octavia 1Z
    Nein, dann würde nicht mal der Anlasser angehen, dann passiert gar nix...

    Soweit ich das ausprobiert habe..
     
  7. #6 iggel66, 10.08.2010
    iggel66

    iggel66 Neuling

    Dabei seit:
    09.08.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2001 2.0 Diesel
    Steuergerät defekt

    Die Ford-:cooool:-Leute meinten Steuergerät :boesegrinsen:. Mit nem Reset ist ja dann wohl nix zu machen. Hat das Steuergerät ne eigene Sicherung im Fahrzeug oder ist auf der Platine noch einmal eine Lötsicherung verbaut. Habe keinen Bock nen neues Steuergerät zu kaufen. Wo bekommt man überholte her oder wohin kann ich das alte schicken zum Reparieren?
     
  8. #7 Mondeo2000, 10.08.2010
    Mondeo2000

    Mondeo2000 Benutzer

    Dabei seit:
    30.12.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Baujahr 2000 2 Liter 16V
    Hallo hatte das selbe problem bei meinem MK2 ist zwar ein benziner aber bei mir war der große stecker von den einspritzdüsen ab hab auch ne woche gesucht nach dem ****** hatte sich wohl irgendwie losgerappelt würde ich mal nachschaun.
    Gruß Sven
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Kann es sein, das du den Kurbelwellensensor beim ansetzten des Getriebes beschädigt hast?
     
  10. #9 iggel66, 11.08.2010
    iggel66

    iggel66 Neuling

    Dabei seit:
    09.08.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2001 2.0 Diesel
    An den Sensor hatte ich auch schon gedacht und ihn vorsichtshalber gewechselt. Ergebniss: :mies: !
    Jetzt meint Ford es ist das Steuergerät. Angeblich liefert das keine genügende Spannung an die Sensoren. Möglich? Ich traue den Jungs nicht. Kann man so ohne Weiteres das Steuergerät tauschen? Was muss man dabei beachten.
     
  11. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Sollen sie halt das Steuergerät von einem anderen Mondeo ausprobieren.

    Die Kosten für das Tauschen würde ich ihnen erstattet, ist fair, aber Achtung!
    Die bestellen auch gerne ein Steuergerät um zig hundert Euro und wenns dann immer noch nicht geht gehört das Steuergerät Dir!
     
  12. #11 Al3xander, 11.08.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    öhm, geht denn das so einfach? :gruebel:
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Mondeo2000, 11.08.2010
    Mondeo2000

    Mondeo2000 Benutzer

    Dabei seit:
    30.12.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Baujahr 2000 2 Liter 16V
    nein man kann kein ixbeliebiges einbauen das muss das selbe sein wie deins und die wegfahrsperre muss da einprogrammiert werden
     
  15. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Steht dein Auto eigentlich bei Ford und wurden die Fehler schon mal ausgelesen? Oder ist das alles einen Verdachtsaussage der Werkstatt?
    Und du bist wirklich sicher, das alle Massekabel wieder dran sind?
    Den Sensor kann man auch einstellen, was bringt er denn an Spannung beim anlassen?
    Blinkt die OBD Lampe beim anlassen?
     
Thema:

Motor startet nicht

Die Seite wird geladen...

Motor startet nicht - Ähnliche Themen

  1. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  2. Cougar (Bj. 98–01) BCV Startet nicht

    Startet nicht: Schönen guten Tag, Ich bin neu hier, also verprügelt mich nicht gleich. Habe einen Ford Cougar 1999 gekauft der recht fertig aussah, allerdings...
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  4. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...
  5. Motor Ford D gesucht !

    Motor Ford D gesucht !: Suche verzweifelt nach einem Ersatzmotor für unser Feuerwehr Auto Ford D, MK 1, Bj. 75. Wer kann helfen ? ---------------- EDIT by MOD: Thema in...