Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motor startet nicht

Diskutiere Motor startet nicht im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Der Motor startet nicht , wenn er Warm ist . - mit dieser Aussage kam ein Bekannter zu mir und wollte nach Hause gebracht werden . Zur...

  1. Zeta

    Zeta Neuling

    Dabei seit:
    24.08.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Der Motor startet nicht , wenn er Warm ist . - mit dieser Aussage kam ein Bekannter zu mir und wollte nach Hause gebracht werden .

    Zur Vorgeschichte : Letzte Woche kam der Bekannte bei mir vor bei und klagte über grossen Wasserverlust im Kühlsystem . Als ich nachschaute war kein Wasser im Kühlwasservorratsbehälter. Diesen Füllte ich auf und bemerkte das das Wasserunten beim Kühler wieder rauslief . Der Kühler hatte einen Riss. Also Tauschen wir den Kühler aus .

    Nun ist es so : Der Motor startet im kalten zustand einwandfrei . Wenn er dann nach der Fahrt ausgeschaltet wird Startet der Motor nicht mehr bis er absolut kalt ist.

    Nun bin ich mit meinem Latain am Ende und bitte um Tips was es sein kann.

    Danke im Vorraus

    Gruß Zeta
     
  2. Pommi

    Pommi Guest

    Riss im Zylinderkopf oder Motorblock im Bereich des Brennraums, dieser dehnt sich bei Wärme aus und die Kompression geht flöten. Aber normal müsste er dann, wenn er kalt gestartet wurde um so schlechter laufen, je wärmer er wird.
     
  3. #3 OHCTUNER, 24.08.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.988
    Zustimmungen:
    47
    Läuft die Benzinpumpe wenn er nicht anspringen will ?
     
  4. #4 Mr.Kleen, 24.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Also da würd ich auch drauf tippen. Der Motor is bestimmt heiss gefahren worden. Ich vermute ma das es die Kopfdichtungzwischen 2 Zylinder weggehauen hat,und wenn er warm ist drücken sich die Zylinder gegeseitig die Kompression rein.
    Lässt sich sehr gut feststellen,wenn man den Motor startet,und man hat das Gefühl das der Motor wärend des Startvorgangs abrupt festgehalten wird. Das ist ein typisches Zeichen dafür.
     
  5. Zeta

    Zeta Neuling

    Dabei seit:
    24.08.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Müsste dann nicht auch Wasser im Öl sein ? ( weisse Punkte im Öl )
     
  6. #6 Mr.Kleen, 24.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Nein Zeta das muss nicht. Ein Kopfdichtung kann auf ganz viel Weisen defekt sein.

    1. Du hast Wasser im Öl.
    2.Du hast Öl im Wasser.
    3.Beides in beidem.
    4.Weder Wasser im Öl,noch Öl im Wasser,dafür wird der Motor heiss.
    5.Der Motor verbrennt das Kühlwasser,hält aber die Temp.
    6.Der Motor verbrennt Öl.Hält die Temp,und die Flüssigkeiten sind ok.
    7.Motor verbrennt weder Wasser noch Öl,hält die Temp,aber hat keine Leistung,und stockt beim Anlassen.
    Und da könnt ich Dir jetzt noch ein Paar Möglichkeiten aufzählen,auf welche Art die ZKD defekt sein kann,und woran es zu erkennen ist.

    Zu Punkt 7. Wenn der Motor beim Anlassen plötzlich stockt,kann es auch sein das ein Zylinder mit Wasser vollgelaufen ist. Auch gut festzustellen,wenn der Motor die erste Minute nur auf 3Zylinder (4Zyl.Mot) läuft,und evt.die Nacht über gestanden hat.
     
Thema:

Motor startet nicht

Die Seite wird geladen...

Motor startet nicht - Ähnliche Themen

  1. Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2

    Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2: Hallo , ich hab seid kurzer Zeit ein Dutton Melos Kit car mit 1300 ´er Kent Motor -Was für ein Rep Handbuch könnt Ihr mir empfehlen ? -Wie...
  2. Umbau Mondeo Mk2 mit Rs200 Motor ???

    Umbau Mondeo Mk2 mit Rs200 Motor ???: Hallo liebe Fordgemeinde;:willkommen: Ich habe mir ein grösseres Projekt vorgenommen :):):) Ich habe meinen Mondi Kombi zwar sehr lieb doch der...
  3. C-MAX (Bj. 03-07) DM2 Motor dröhnt

    Motor dröhnt: Hallo zusammen. Ich brauche mal eure Erfahrungen und Ideen. Und zwar dröhnt mein c-max ziemlich laut im Innenraum während der Fahrt. Gehe ich vom...
  4. Startschwierigkeiten bei warmen Motor

    Startschwierigkeiten bei warmen Motor: Je wärmer umso länger muß ich starten (oft mehrere längere Versuche). Die OBD gibt an: P1131 Lambdasonde 11-Schalter fehlt-Sensor gibt "mager" an!...
  5. Motor 2.4 V6

    Motor 2.4 V6: Mahlzeit, Habe mir vor zwei Wochen ein Scorpio zu gelegt 1990 Baujahr 2.4 V6 ohne Klimaanlage. Ich habe da paar fragen zum Auto, und zwar welche...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden