Mondeo 4 (Bj. 07-10) BA7 Motor startet nicht

Diskutiere Motor startet nicht im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen. Habe ein Problem mit einem 2.0 TDCI Er läßt sich nicht starten. Hat kein Startknopf, ganz normal mit Schlüssel. Zündung...

  1. #1 Sequoia76, 13.01.2011
    Sequoia76

    Sequoia76 Neuling

    Dabei seit:
    17.12.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2006,2.0 Tdci
    Hallo zusammen.

    Habe ein Problem mit einem 2.0 TDCI
    Er läßt sich nicht starten. Hat kein Startknopf, ganz normal mit Schlüssel.
    Zündung ein.....nach ein paar Sekunden dann die Fehlermeldung "Motorstörung" im Display. Und unter Meldungen auch noch Wegfahrsperre aktiv.

    Habe für ein kurze Zeit wirres klicken aus irgendeinem Relais im Motorsicherungskaten gehört.....Fehlermeldung war dann auch verschwunden und ließ sich auch starten. Dann Motor abgestellt und und danach war das Problem schon wieder da, Motor dreht nicht und wieder die Fehlermeldung im Display.

    Es ist auch keine Kommunikation mit dem Motorsteuergerät möglich.

    Habe mit einem von F... gesprochen und der sagte das es zur Zeit viele solche Fälle gibt. Und meist war es wohl ein vergammeltes Kabel unterhalb des Scheibenwaschbehälters am Motorsteuergerät ???

    Hatte jemand schon mal das Problem ?? Habe bis jetzt noch nix finden können ;-(

    LG
     
  2. Pitt

    Pitt Benutzer

    Dabei seit:
    11.09.2006
    Beiträge:
    158
    Zustimmungen:
    0
    Fahrzeug:
    Titanium X 2,5 L
    Ja,bei uns im Forum sind 2 Leute die das auch hatten.
     
  3. #3 Sequoia76, 15.01.2011
    Sequoia76

    Sequoia76 Neuling

    Dabei seit:
    17.12.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2006,2.0 Tdci
    Fehler ist gefunden. Es waren zwei Kabel des Haupt Kabelstranges vom Motorsteuergerätes im Bereich Getriebe vorn, wo sich der Kabelstrang teilt, durchgegammelt.
    Jetzt ist alles wieder ok.

    Aber schon nicht schön bei einen Wagen der 1 Jahr alt ist und auch erst 25.000 Km runter hat.

    Die Kabel scheinen echt nicht so gut zu sein, vorallem war es mitten im Kabel vergammelt, also nicht am Anfang von einem Stecker oder so, da könnte ich es ja noch verstehen wenn dort Feuchtigkeit eindringt.

    Es gibt wohl auch oft Probleme mit vergammelten Kabeln vom ABS - hinter den Radhausverkleidungen.
     
  4. #4 Schwally, 15.01.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    wie kann ein 2006er mondeo im jahre 2011 erst ein jahr alt sein ;)

    aber zu früh ist es trotzdem ^^
     
  5. #5 Sequoia76, 16.01.2011
    Sequoia76

    Sequoia76 Neuling

    Dabei seit:
    17.12.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2006,2.0 Tdci
    Es war ja nicht mein Wagen. Sondern von einem Kunden. ;)
     
Thema: Motor startet nicht
Besucher kamen mit folgenden Suchen
  1. ford mondeo 2008 startet nicht

    ,
  2. ford mondeo mk4 startet nicht

    ,
  3. ford mondeo diesel laesst sich nicht starten

Die Seite wird geladen...

Motor startet nicht - Ähnliche Themen

  1. Auto startet nicht mehr

    Auto startet nicht mehr: Hallo ford Freunde. Ich habe folgendes Problem... Ich habe mein Auto kurz abgestellt, als ich ihn wieder starten wollte tut er nichts mehr kein...
  2. Motor springt im warmen Zustand sehr schlecht an.

    Motor springt im warmen Zustand sehr schlecht an.: Hallo zusammen, habe einen fusion 1.4 Baujahr 2004. Habe seid Monaten das Problem das, wenn der Motor warm gelaufen ist, und ich ihn dann aus...
  3. Motor Service

    Motor Service: Hallo, wir haben einen Grande C-max BJ 01/2016 1.5 Ecoboost Keyless , im Februar 18 trat das erste mal beim starten folgendes Problem auf: im...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht plötzlich aus

    Motor geht plötzlich aus: Hallo, bei meinem Focus 1,8 TDCI Baujahr.2003 geht während der Fahrt plötzlich der Motor aus, die Glühkerzen-Lampe blinkt dann. Ich kann danach...
  5. Abstellen des Motors

    Abstellen des Motors: Hallo zusammen. Ich habe seit einiger Zeit Probleme mit meinem Ford Fiesta MK6 (Baujahr 2005). 1,3 Liter. 69 PS. Das Problem verhält sich wie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden