Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor startet nicht

Diskutiere Motor startet nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Fangemeinde, habe einen Essi BJ 98 TD mit 66 KW. Leider war der Motor wegen gerissenen Zahnriemen platt. Hab mir vom Schrotti nen Motor...

  1. #1 mcmaggy, 19.10.2011
    mcmaggy

    mcmaggy Neuling

    Dabei seit:
    03.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Tunier 98 1,8 TD
    Hallo Fangemeinde,

    habe einen Essi BJ 98 TD mit 66 KW. Leider war der Motor wegen gerissenen Zahnriemen platt.
    Hab mir vom Schrotti nen Motor aus nem Mondeo besorgt, inne Wekstatt einbauen lassen, nu will er nicht anspringen.
    Die WFS macht da ÄRGER Nach nem Startversuch blinkt die LED ca 1min ziemlich schnell dann geht sie auf 3mal normal rhytmus 1mal normal, immer in der Reinfolge.
    Ich habe in der Ford-Wrkstatt angerufen das Problem geschildert, man sagte mir die Einspritzpumpe müsste an das Steuergerät angepasst werden:mellow: Kann das sein oder ist das nur ne Abzocke
    Kann mir da irgend wer helfen ?
    DANKE
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ploetsch10, 19.10.2011
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hier hat die Werkstatt mal Recht. Oder die alte ESP ist umzubauen.

    mfg

    Ploetsch10
     
  4. #3 mcmaggy, 19.10.2011
    mcmaggy

    mcmaggy Neuling

    Dabei seit:
    03.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Tunier 98 1,8 TD
    Hi Ploetsch10 ,
    vielen Dank für die Antwort, dann werde ich morgen den Wechsel der ESP in Angrif nehmen. Aber wie kann das sein, dass die WFS darauf reagiert, dann dürfte ich in keiner "Freien Werkstatt" mal Teile wechseln lassen, die irgendwie mit der elektronik bzw dem Steuergerät oder der WFS zusammen hängen, ohne dass man danach per Stecker und Laptop die Sachen freischalten muss.
    Schlau ausgedacht von den Kölnern, somit kann man sich auch die Kunden halten---Arbeitsplatzsicherung

    MfG Maggy
     
  5. #4 ralfcdc, 19.10.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Nö.
    Kommt eben nur auf die Pumpe an dabei. Schlau waren die Kölner da, wollten die bösen Diebe daran hindern, dir die Karre zu klauen ;)
     
  6. #5 mcmaggy, 24.10.2011
    mcmaggy

    mcmaggy Neuling

    Dabei seit:
    03.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Tunier 98 1,8 TD
    So nun habe ich die pumpe getauscht er springt auch an heult sofort.los und geht dann.einfach so aus
    Danach muß man ihm gut zureden ob er nicht nochmal möchte alles sehr komisch bei xiesem autowagen
     
  7. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    MSG mal neu anlernen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor startet nicht

Die Seite wird geladen...

Motor startet nicht - Ähnliche Themen

  1. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Startet nicht nach austausch div. Teile

    Startet nicht nach austausch div. Teile: Hallo ermal und bitte entschuldigt wenn es die anwort bereits im Forum gibt aber auf mein Problem habe ich nichts gefunden. ich Fahre einen...
  4. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...