Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor startet nicht

Diskutiere Motor startet nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Fangemeinde, habe einen Essi BJ 98 TD mit 66 KW. Leider war der Motor wegen gerissenen Zahnriemen platt. Hab mir vom Schrotti nen Motor...

  1. #1 mcmaggy, 19.10.2011
    mcmaggy

    mcmaggy Neuling

    Dabei seit:
    03.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Tunier 98 1,8 TD
    Hallo Fangemeinde,

    habe einen Essi BJ 98 TD mit 66 KW. Leider war der Motor wegen gerissenen Zahnriemen platt.
    Hab mir vom Schrotti nen Motor aus nem Mondeo besorgt, inne Wekstatt einbauen lassen, nu will er nicht anspringen.
    Die WFS macht da ÄRGER Nach nem Startversuch blinkt die LED ca 1min ziemlich schnell dann geht sie auf 3mal normal rhytmus 1mal normal, immer in der Reinfolge.
    Ich habe in der Ford-Wrkstatt angerufen das Problem geschildert, man sagte mir die Einspritzpumpe müsste an das Steuergerät angepasst werden:mellow: Kann das sein oder ist das nur ne Abzocke
    Kann mir da irgend wer helfen ?
    DANKE
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ploetsch10, 19.10.2011
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hier hat die Werkstatt mal Recht. Oder die alte ESP ist umzubauen.

    mfg

    Ploetsch10
     
  4. #3 mcmaggy, 19.10.2011
    mcmaggy

    mcmaggy Neuling

    Dabei seit:
    03.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Tunier 98 1,8 TD
    Hi Ploetsch10 ,
    vielen Dank für die Antwort, dann werde ich morgen den Wechsel der ESP in Angrif nehmen. Aber wie kann das sein, dass die WFS darauf reagiert, dann dürfte ich in keiner "Freien Werkstatt" mal Teile wechseln lassen, die irgendwie mit der elektronik bzw dem Steuergerät oder der WFS zusammen hängen, ohne dass man danach per Stecker und Laptop die Sachen freischalten muss.
    Schlau ausgedacht von den Kölnern, somit kann man sich auch die Kunden halten---Arbeitsplatzsicherung

    MfG Maggy
     
  5. #4 ralfcdc, 19.10.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Nö.
    Kommt eben nur auf die Pumpe an dabei. Schlau waren die Kölner da, wollten die bösen Diebe daran hindern, dir die Karre zu klauen ;)
     
  6. #5 mcmaggy, 24.10.2011
    mcmaggy

    mcmaggy Neuling

    Dabei seit:
    03.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Tunier 98 1,8 TD
    So nun habe ich die pumpe getauscht er springt auch an heult sofort.los und geht dann.einfach so aus
    Danach muß man ihm gut zureden ob er nicht nochmal möchte alles sehr komisch bei xiesem autowagen
     
  7. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    MSG mal neu anlernen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor startet nicht

Die Seite wird geladen...

Motor startet nicht - Ähnliche Themen

  1. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  2. Cougar (Bj. 98–01) BCV Startet nicht

    Startet nicht: Schönen guten Tag, Ich bin neu hier, also verprügelt mich nicht gleich. Habe einen Ford Cougar 1999 gekauft der recht fertig aussah, allerdings...
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  4. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...
  5. Motor Ford D gesucht !

    Motor Ford D gesucht !: Suche verzweifelt nach einem Ersatzmotor für unser Feuerwehr Auto Ford D, MK 1, Bj. 75. Wer kann helfen ? ---------------- EDIT by MOD: Thema in...