Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motor startet plötzlich nicht mehr

Diskutiere Motor startet plötzlich nicht mehr im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, ich fahre seit Februar einen Scorpio II 2,3L Automatik, Limousine Ghia Ausstattung. Bin heute tanken gefahren( habe natürlich Super...

  1. #1 mianero07, 04.06.2008
    mianero07

    mianero07 Guest

    Hallo, ich fahre seit Februar einen Scorpio II 2,3L Automatik, Limousine Ghia Ausstattung.
    Bin heute tanken gefahren( habe natürlich Super getankt) auf dem Weg nach Hause, ca. 2,5KM ist der Motor auf den letzten paar Metern plötzlich ausgegangen, ließ sich auch nicht mehr richtig starten, d.h. läuft ganz kurz und geht dann wieder aus. Nach ca. 1 Stundehabe ich den Wagen erneut gestartet, er lief ein paar Minuten und ging dann wieder aus ließ sich wieder nicht starten. Wer kennt dieses Problem und kann mir helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FordFreak´89, 05.06.2008
    FordFreak´89

    FordFreak´89 Guest

    Sicher das du Super getankt hjast.KKlingt schwer nach falsch tanken.Vieleicht ist aber auch dein kraftstoffilter verstopft!


    Oder deine Pumpe zieht nicht mehr richtig!Höst du denn noch das Summen bei eingeschalteter Zündung.Also wen du sie anschaltest?!
     
  4. #3 mianero07, 05.06.2008
    mianero07

    mianero07 Guest

    Also ehrlich gesagt habe ich versucht das Surren zu hören, es ist mir aber nichts aufgefallen.
    Aber mit dem Kraftstoff bin ich 100% ig sicher, denn die Säule hatte nur 2 Sorten Links Normal und rechts Super und ich habe den rechten Zapfhahn benutzt. Wo sitzt den der Kraftstofffilter?
     
  5. #4 FordFreak´89, 05.06.2008
    FordFreak´89

    FordFreak´89 Guest

    Müsste vor der Pumpe sitzen.Normlaer Weise hört man ein leises Suren wenn man die Zündung anmacht.
     
  6. #5 mianero07, 05.06.2008
    mianero07

    mianero07 Guest

    Danke für Deine Hilfe, muß mal schauen ob ich den Kraftstofffilter finde. Pumpe läuft kann also eigentlich nur noch der Filter sein. Wie schon gesagt Danke.
     
  7. uwe.hs

    uwe.hs Neuling

    Dabei seit:
    13.11.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Und ? Woran lag es ?

    Würde mich mal interessieren.

    Gruß
    Uwe
     
  8. #7 mianero07, 20.07.2008
    mianero07

    mianero07 Guest

    Hallo Uwe,
    ich weiß immer noch nicht was los ist. Ich habe den Kraftstofffilter und eine Zünspule getauscht8 dazu hatte mir ein Mechaniker geraten) und das Steuergerät überprüfen lassen, aber es ist keine Änderung eingetreten. So langsam habe ich wirklich genug, ich habe letzte Nacht hier in meiner Gegend Mader gesehen, also könnte es auch ein Maderschaden sein, nur weiß ich nicht wie ich den feststellen kann. Die Geschwindigkeitsanzeige ist auch ausgefallen, vielleicht hast du ja eine Idee was es sein könnte, für Ratschläge wäre ich sehr dankbar.
     
  9. #8 Scorpio Cossi, 22.07.2008
    Scorpio Cossi

    Scorpio Cossi Benutzer

    Dabei seit:
    02.10.2006
    Beiträge:
    110
    Zustimmungen:
    0
    Hallo,
    könnte unter Umständen dein Sicherheitsschalter (hinten im Kofferraum) fehlerhaft sein oder vorne an der Batterie am Pluspol die Kabelsicherungen. Die sehen aus als wären sie zwei schwarze Kabel und sichern die Steuergeräte ab. Probier mal, daß du den Sicherheitsschalter überbrückst. Wenn es das nicht ist tausche mal die Kabelsicherungen aus.

    MfG

    Michi
     
  10. Pommi

    Pommi Guest

    Die Pumpe läuft doch bei ihm. Schau mal auf seinen Beitrag vom 05.06.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 capri069, 23.07.2008
    capri069

    capri069 Benutzer

    Dabei seit:
    21.10.2007
    Beiträge:
    131
    Zustimmungen:
    0
    Fahrzeug:
    Capri
    schau mal ob er ein funken schmeisst.
    hatte bei mir das problem das das zündsteuergerät im arsch war. armaturen ausgefallen auto zum schluss nicht mehr angesprungen nur noch geruckelt. also gelaufen wie arsch auf eimer.
     
  13. #11 Onkel Henry, 23.07.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Ich denke,...

    ...da hat's wohl mal wieder den Motorkabelstrang dahingerafft.
     
Thema:

Motor startet plötzlich nicht mehr

Die Seite wird geladen...

Motor startet plötzlich nicht mehr - Ähnliche Themen

  1. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Startet nicht nach austausch div. Teile

    Startet nicht nach austausch div. Teile: Hallo ermal und bitte entschuldigt wenn es die anwort bereits im Forum gibt aber auf mein Problem habe ich nichts gefunden. ich Fahre einen...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  5. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...