Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motor startet schlecht und läuft schlecht

Diskutiere Motor startet schlecht und läuft schlecht im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; hallo, ich hab ein problem mit meinem scorpio wenn es in der früh eiskalt ist springt er sofort an, sobald er mal geloffen ist springt er nur...

  1. #1 dj_bazie, 28.03.2011
    dj_bazie

    dj_bazie Neuling

    Dabei seit:
    28.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    US Ford Ranger Edge, Baujahr: 2002, 4,0l V6
    hallo,
    ich hab ein problem mit meinem scorpio wenn es in der früh eiskalt ist springt er sofort an, sobald er mal geloffen ist springt er nur schwer an, läuft dann leicht unrund im stand beim beschleunigen merkt man direkt ein loch wenn man gas gibt und leistung hat er auch nicht richtig. :(

    temperatur fühler ist es nicht den hab ich schon überprüft.
    verteiler hab ich schon sauber gemacht zündkerzen sind i. O.

    was könnt es sonst noch sein?
    mfg
     
  2. #2 OHCTUNER, 28.03.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    43
    Check mal ob dein Tank beim öffnen zischt wenn er so schlecht anspringt !
     
  3. #3 dj_bazie, 28.03.2011
    dj_bazie

    dj_bazie Neuling

    Dabei seit:
    28.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    US Ford Ranger Edge, Baujahr: 2002, 4,0l V6
    dann müsste er ja theoretisch besser gehen wenn ich den tank mal unterm fahren offen lasse :)
     
  4. #4 dj_bazie, 20.03.2012
    dj_bazie

    dj_bazie Neuling

    Dabei seit:
    28.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    US Ford Ranger Edge, Baujahr: 2002, 4,0l V6
    hat sonst noch wer einen tipp? wie ist es denn mit der kabelbaum geschichte beim scorpio?
     
  5. ghiax

    ghiax Friese

    Dabei seit:
    16.06.2009
    Beiträge:
    224
    Zustimmungen:
    0
    Fahrzeug:
    Explorer II Ltd. 4.0 Bj 2001
    Hallo...

    Es könnte auch der Kat dicht sein... War bei meinem damals auch so.

    Im kalten Zustand kein Problem, aber sobald er warm wurde war die Leistung weg.


    Gruß
    Jo
     
  6. #6 dj_bazie, 26.03.2012
    dj_bazie

    dj_bazie Neuling

    Dabei seit:
    28.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    US Ford Ranger Edge, Baujahr: 2002, 4,0l V6
    Das mit dem Kat hab ich schon probiert hatte den kat ausgebaut und da war das selbe problem
    lg
    bazie
     
Thema:

Motor startet schlecht und läuft schlecht

Die Seite wird geladen...

Motor startet schlecht und läuft schlecht - Ähnliche Themen

  1. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  2. Sport Ka läuft mal gut, mal garnicht

    Sport Ka läuft mal gut, mal garnicht: Wei der Titel schon sagt, läuft mein Sport Ka mal ganz normal und mal wie ein "Sack Nüsse" :( Alles fing an das er zwischendurch mal auf 3 Töpfen...
  3. Fahrwerk poltert & Motor zuckt im Leerlauf

    Fahrwerk poltert & Motor zuckt im Leerlauf: Hi zusammen, bin neu hier :) Kurz zu mit 29 Jahre jung habe mir nen schicken Fiesta Mk7 zugelegt. Baujahr 2009 54.000 auf der Uhr. Ich habe das...
  4. Wie läuft eine Messe ab?

    Wie läuft eine Messe ab?: Leute ich habe mal eine Frage. Ich würde gerne wissen, was man so bei einer Messe macht, wenn man das zeigt. Also ich meine wenn man ein...
  5. Hallo mein focus mk1 startet nicht.

    Hallo mein focus mk1 startet nicht.: Guten tag, Ich habe ein problem mit meinem focus, der startet nämlich nicht mehr. Die zündung ist das und wenn ich den Schlüssel auf Stellung lll...