Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motor startet schlecht und läuft schlecht

Diskutiere Motor startet schlecht und läuft schlecht im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; hallo, ich hab ein problem mit meinem scorpio wenn es in der früh eiskalt ist springt er sofort an, sobald er mal geloffen ist springt er nur...

  1. #1 dj_bazie, 28.03.2011
    dj_bazie

    dj_bazie Neuling

    Dabei seit:
    28.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    US Ford Ranger Edge, Baujahr: 2002, 4,0l V6
    hallo,
    ich hab ein problem mit meinem scorpio wenn es in der früh eiskalt ist springt er sofort an, sobald er mal geloffen ist springt er nur schwer an, läuft dann leicht unrund im stand beim beschleunigen merkt man direkt ein loch wenn man gas gibt und leistung hat er auch nicht richtig. :(

    temperatur fühler ist es nicht den hab ich schon überprüft.
    verteiler hab ich schon sauber gemacht zündkerzen sind i. O.

    was könnt es sonst noch sein?
    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 28.03.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.889
    Zustimmungen:
    34
    Check mal ob dein Tank beim öffnen zischt wenn er so schlecht anspringt !
     
  4. #3 dj_bazie, 28.03.2011
    dj_bazie

    dj_bazie Neuling

    Dabei seit:
    28.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    US Ford Ranger Edge, Baujahr: 2002, 4,0l V6
    dann müsste er ja theoretisch besser gehen wenn ich den tank mal unterm fahren offen lasse :)
     
  5. #4 dj_bazie, 20.03.2012
    dj_bazie

    dj_bazie Neuling

    Dabei seit:
    28.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    US Ford Ranger Edge, Baujahr: 2002, 4,0l V6
    hat sonst noch wer einen tipp? wie ist es denn mit der kabelbaum geschichte beim scorpio?
     
  6. ghiax

    ghiax Friese

    Dabei seit:
    16.06.2009
    Beiträge:
    224
    Zustimmungen:
    0
    Fahrzeug:
    Explorer II Ltd. 4.0 Bj 2001
    Hallo...

    Es könnte auch der Kat dicht sein... War bei meinem damals auch so.

    Im kalten Zustand kein Problem, aber sobald er warm wurde war die Leistung weg.


    Gruß
    Jo
     
  7. #6 dj_bazie, 26.03.2012
    dj_bazie

    dj_bazie Neuling

    Dabei seit:
    28.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    US Ford Ranger Edge, Baujahr: 2002, 4,0l V6
    Das mit dem Kat hab ich schon probiert hatte den kat ausgebaut und da war das selbe problem
    lg
    bazie
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor startet schlecht und läuft schlecht

Die Seite wird geladen...

Motor startet schlecht und läuft schlecht - Ähnliche Themen

  1. Schlechter Radioempfang

    Schlechter Radioempfang: Hallo, seit kurzem besitze ich eine neue Antenne (ziemlich billig für ca. 7€) und einen neuen neuen Antennenfuß Original von Ford. Entweder...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Elektrische Kühlwasserpumpe läuft hörbar nach

    Elektrische Kühlwasserpumpe läuft hörbar nach: Hallo, mir ist aufgefallen dass die elektrische Kühlwasserpumpe bei meinem 1.0 Ecoboost ständig nach Abschalten des Motors deutlich hörbar und...
  3. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  4. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  5. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...