Cougar (Bj. 98–01) BCV Motor startet schwer bzw. braucht lange

Diskutiere Motor startet schwer bzw. braucht lange im Ford Cougar Forum Forum im Bereich EU Modelle; Hallo zusammen, ich habe mir Anfang des Jahres einen Cougar gekauft und habe mich, wie viele andere Leute auch, ein wenig in das Auto verliebt....

  1. Gus

    Gus Neuling

    Dabei seit:
    01.03.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, R4, 1999
    Hallo zusammen,

    ich habe mir Anfang des Jahres einen Cougar gekauft und habe mich, wie viele andere Leute auch, ein wenig in das Auto verliebt. Zu Anfang machte der Wagen überhaupt keine Schwierigkeiten, er startete auf anhieb. Nach gut einem Monat meinte er gar nicht mehr starten zu müssen. Da ich viel gelesen hatte und ich ebenfalls bemerkt habe, dass die Drehzahl- sowie Tachonadel beim starten ein mal komplett ausschlagen, ging ich davon aus dass einfach die Batterie am Ende ist. Die alte Batterie war wirklich nicht mehr zu gebrauchen, aber auch mit neuer Batterie lies das Problem nicht lange auf sich warten.

    Im Fokus meiner Vermutungen steht nun der Luftmassenmesser, oder ein Defekt der Benzinpumpe o.Ä.
    Der Cougar wird wieder täglich genutzt, denn seit dem Wechsel der Batterie, geht er wieder sofort an, vorausgesetzt er stand mindestens 3-4 Stunden. Unter 3-4 Stunden geht der Wagen nur sehr schwer an, bzw. sind manchmal auch 2-3 Anläufe nötig. Entweder geht er an, säuft aber nach wenigen Sekunden wieder ab, oder er springt erst gar nicht an. Nach mehreren Versuchen, wie schon beschrieben, läuft er dann aber doch wieder. Ausgehen während der Fahrt geht er zum Beispiel nicht.

    Zudem gab er den Fehlercode C227F heraus, durch Recherchen habe ich herausgefunden, dass dieser Fehlercode nicht üblich ist und etwas mit der Benzinpumpe oder Wegfahrsperre zu tun haben soll.

    Vielleicht hatte ja jemand ein ähnliches Problem, oder hat eine weitere Idee, wo der Defekt liegen könnte. Es wäre toll, wenn man das Gebiet einschränken kann, denn ich möchte nicht jegliche Teile erneuern müssen, die am Ende gar nichts mit dem Problem zu tun haben. :)

    Gruß,
     
  2. #2 SteffenB, 02.03.2018
    SteffenB

    SteffenB Benutzer

    Dabei seit:
    12.12.2016
    Beiträge:
    134
    Zustimmungen:
    5
    Fahrzeug:
    Capri V6
    Cougar V6
    Ka 1,2 fürn Winter
    wenn du die Zündung anschaltest: Hörst du die Benzinpumpe anlaufen und auch wieder ausgehen?
     
  3. #3 RedCougar, 02.03.2018
    Zuletzt bearbeitet: 02.03.2018
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    2.074
    Zustimmungen:
    30
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Das ist aber kein Ford DTC Fehlercode. Wie hast du diese Zeichenfolge ermittelt?
    Lese den Fehlerspeicher am besten nochmal mittels des eigenen Bordcomputers im Cougar aus. Dafür gibt es extra einen Diagnosemodus. Wie du da hin kommst und wie das geht, steht in einer Anleitung auf meiner Homepage => HowTo´s -> Diagnose-Modus

    Arbeitet denn deine Lichtmaschine zum Aufladen der Batterie überhaupt bzw. ordnungsgemäß? Hast du im Betrieb ausgemessen, wieviel von der Lima an der Batterie ankommt?

    Wenn der Luftmassenmesser oder auch die Benzinpumpe nicht richtig oder gar nicht arbeiten würden, dann wären auch entsprechende DTC Fehlercodes im Fehlerspeicher.
     
  4. Gus

    Gus Neuling

    Dabei seit:
    01.03.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, R4, 1999
    Dazu konnte ich gestern eine neue Information ergattern, ich weiß nicht ob es seit kurzem so ist, oder es mir vorher nicht aufgefallen ist. Nachdem ich die Zündung betätigt habe, ist mir nämlich aufgefallen, dass man von der Benzinpumpe überhaupt nichts hörte. Also habe ich so lange (2-3 mal) immer wieder die Zündung betätigt, bis ich das Geräusch hörte und dann startete er auch sofort.

    Habe ich gemessen, ja. Die Lima arbeitet einwandfrei.

    Ich werde demnächst das Auslesen des Fehlerspeicher mit dem Bordcomputer ausprobieren.
     
  5. #5 Fordbergkamen, 03.03.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.632
    Zustimmungen:
    123
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa

    Deine Pumpe hängt, besonders gerne wenn sie warmgelaufen war. Bau eine Neue rein und dann sollte es wieder fluppen.
     
  6. #6 RedCougar, 03.03.2018
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    2.074
    Zustimmungen:
    30
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Leider fallen die Benzinpumpen seit geraumer Zeit reihenweise in den Cougars aus. Es scheint wohl das Ende der Pumpen-Liftime erreicht zu sein. Daher rat ich auch dringend von einer gebrauchten Pumpe ab. Heute funktioniert sie noch und morgen hat sie dann die gleichen Probleme. Ich empfehle, sie z.B. bei Rockauto.com neu zu kaufen. Achte nur auf das genaue Baudatum (NICHT EZ!) deines Cougar, da es mitte 1999 Änderungen in der Elektrik gab. Du findest das Baudatum hier heraus -> Klick mich

    Der Wechsel ist nicht so ganz einfach, da dazu der komplette Tank abgelassen werden muss. Gut, es gibt auch Spezialisten, die ruinieren lieber die Karosse zwischen den Rücksitzen, als den Tank zu demontieren. Aber entweder so oder so ... anders ist kein Rankommen an die Benzinpumpe.
     
  7. #7 Fordbergkamen, 03.03.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.632
    Zustimmungen:
    123
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Kenne den Cougar nicht persönlich, hatte aber bei meinem Mondeo die Pumpe im Auge gehabt. Die wäre unter der Rücksitzbank zugänglich gewesen.
    Der Cougar ist doch ziemlich baugleich?
     
  8. #8 RedCougar, 03.03.2018
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    2.074
    Zustimmungen:
    30
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Ziemlich, aber eben nicht gänzlich.

    Beim Cougar ist sie auch unter der Rücksitzbank und wenn man den Getränkehalter zwischen den Rücksitzen entfernt, kann man sie auch sehen ... nur nichts dran machen oder gar rausholen :angewidert:
     

    Anhänge:

  9. #9 Fordbergkamen, 03.03.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.632
    Zustimmungen:
    123
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Das ist natürlich äußerst blöd...:mies:
     
  10. Gus

    Gus Neuling

    Dabei seit:
    01.03.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, R4, 1999
    Ich bedanke mich herzlichst für die Antworten. Leider habe ich weder das nötige Werkzeug, noch das Wissen selbst die Benzinpumpe auszutauschen. Das wird dann der Mechaniker meines Vertrauens für mich machen. Aber ich denke mal eure kleine "Diskussion" wird anderen Leuten, die (hoffentlich) die Suchfunktion nutzen, weiterhelfen. Vielen Dank! :)
     
  11. #11 SteffenB, 10.03.2018
    SteffenB

    SteffenB Benutzer

    Dabei seit:
    12.12.2016
    Beiträge:
    134
    Zustimmungen:
    5
    Fahrzeug:
    Capri V6
    Cougar V6
    Ka 1,2 fürn Winter
    das ist so nicht ganz richtig. Als ich heute bei meinem im Zuge der Generalinspektion die Rückbank ausbaute, kam die Dummheit vom Vorbesitzer zutage:

    20180310_115848.jpg
     
  12. #12 RedCougar, 11.03.2018
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    2.074
    Zustimmungen:
    30
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Siehe einen Vor-Beitrag von mir ...
    :meckern::weinen:
     
Thema: Motor startet schwer bzw. braucht lange
Besucher kamen mit folgenden Suchen
  1. ford focus fehlercode c227f

    ,
  2. ford cougar benzinpumpe ausbauen

    ,
  3. c227f ford focus

    ,
  4. ford cougar c227f,
  5. fehlerspeicher C227F,
  6. focus c227f,
  7. wo ist die benzinpumpe ford cougar benzinpumpe ausbauen
Die Seite wird geladen...

Motor startet schwer bzw. braucht lange - Ähnliche Themen

  1. Sync 3 Update startet immer wieder neu

    Sync 3 Update startet immer wieder neu: Guten Abend liebe Forenmitglieder, ich weiß leider nicht so genau wohin mit meiner Frage, deswegen versuche ich es mal hier. Es geht bei mir um...
  2. Bräuchte Hilfe beim Ausbau der Antriebswellen getriebeseitig

    Bräuchte Hilfe beim Ausbau der Antriebswellen getriebeseitig: Hallo ihr Lieben Helfer Not, Antriebswellen trotz übel Rost heile ausgedrückt - vielen Dank nochmal für den Tipp mit dem Rost - da wäre ich nie...
  3. Tourneo Connect II (Bj. 13-**) Motor Kühlflüssigkeit -Verlust

    Motor Kühlflüssigkeit -Verlust: Hallo, ich hatte letztens das Problem das Er kein gas mehr an nahm. bei 80 km/h war Schluss leichte Steigung nur noch 60. Temperaturanzeige stand...
  4. Akustisches Signal beim Abstellen des Motors

    Akustisches Signal beim Abstellen des Motors: Hallo, mein Ford Fiesta Bj. 2006 macht kurz nach dem Abstellen des Motors ein akustisches Signal. Meldung wird keine angezeigt. (Gebraucht...
  5. Verkaufs- bzw Verwertungsberatung benötigt

    Verkaufs- bzw Verwertungsberatung benötigt: Hallo allerseits, Ich lese seit langem immer still mit, da ich hier immer ohne eigenen Beitrag Hilfe gefunden habe. Nun habe ich aber folgendes...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden