S-MAX (Bj. 06-10) WA6 Motor startet sehr Schlecht und macht Geräusche ?

Diskutiere Motor startet sehr Schlecht und macht Geräusche ? im Ford S-MAX Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Seit über einer Woche startet der Motor sehr schlecht an, der Motor springt erst beim 3-4 Mal an. Beim Starten kommt Klack Klack Geräusche vom...

  1. #1 atsiz77, 01.06.2013
    atsiz77

    atsiz77 Neuling

    Dabei seit:
    01.06.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max 2.0 BJ.2008 Diesel
    Seit über einer Woche startet der Motor sehr schlecht an, der Motor springt erst beim 3-4 Mal an. Beim Starten kommt Klack Klack Geräusche vom Motor ( siehe Video ). Ein Mechaniker von ADAC hat die Fehler ausgelesen und es war ein Fehler vorhanden Saugrohr klappen Luftstrom Regelung. Kennt vielleicht jemand diesen Fehler unter euch ?

    Die Klappe im Saugrohr ist frei gängig der ist Offen beim ausgeschaltetem Motor, allerdings befindet sich ein leichtes Öl im Gummischlauch.

    Hier ist ein kleines Video von dem Problem.

    https://www.youtube.com/watch?v=BvAfhw44JQU&feature=youtube_gdata_player
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.960
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ganz verpennt... klingt für mich nicht nach dem luftansaugsystem. wurde etwas am kraftstoffsystem gemacht?
     
  4. #3 atsiz77, 04.06.2013
    atsiz77

    atsiz77 Neuling

    Dabei seit:
    01.06.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max 2.0 BJ.2008 Diesel
    Nein der Letzte Dieselfilter Austausch wurde vor 20.000km durchgeführt .

    Gestern war ich bei einer Werkstatt fürs Fehlerauslesen und es waren keine Fehler vorhanden. Daraufhin war ich bei einem Ford Werkstatt, dort sagte man mir das es evtl. von einem Defekten Schwungscheibe sein könnte, und der Sensor für den Zylinder 1 nicht beim Starten Signal bekommt. Ich werde das Fahrzeug morgen dort lassen, und die wollten dann alle Sensoren etc. überprüfen was genau beim Starten fehlt. Ein Freund von mit schrieb, das es evtl. das System wo der Dieselfilter steckt nicht dicht wäre.

    Und somit Luft im System bildet. Im Kraftstoffleitung hatte ich nachgeschaut, werde heute denn Schlauch intensiver beobachten und das vor und nach dem Starten.
     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.960
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    Ein defektes Zweimassenschwungrad, welches bei den Ford Diesel keine Seltenheit ist, sollte dann aber auch bei der Fahrt (Vibrationen) merklich sein. ist das der fall?
     
  6. #5 atsiz77, 04.06.2013
    atsiz77

    atsiz77 Neuling

    Dabei seit:
    01.06.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max 2.0 BJ.2008 Diesel
    Nein beim Fahren oder so habe ich kein Zittern.

    Allerdings habe ich paar mal bemerkt das ich während des Fahrens wenn ich mit 5. Gang so 2000u/min Gefahren bin das es mal leicht geruckelt hat.
     
  7. #6 atsiz77, 06.06.2013
    atsiz77

    atsiz77 Neuling

    Dabei seit:
    01.06.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max 2.0 BJ.2008 Diesel
    So Ford konnte nichts feststellen da das Fahrzeug seit 2 Tagen wieder ohne Probleme anspringt. Ich sollte das Fahrzeug so weiter fahren, und wenn es schlechter wird soll ich wieder vorbei kommen.

    Hmmm, kann es was damit zutuhen haben, das ich das Fahrzeuge nicht jeden Tag benutze da ich überwiegend mein zweit Fahrzeug benutze.
     
  8. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.960
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    na, also das würde ich weniger sagen. wenn es längere standzeiten gibt, hat man meist probleme mit der batterie, aber das lässt sich ja relativ flott nachmessen.

    so sind wir also wieder bei 0 angelangt?
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 atsiz77, 07.06.2013
    atsiz77

    atsiz77 Neuling

    Dabei seit:
    01.06.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max 2.0 BJ.2008 Diesel
    Leider ja, wir werden dann denn Rad neu erfinden müssen, ein Freund von mir der auch bei Ford Werkstatt Meister ist sagte mir sofort am ersten Tag wo ich ihn Angeschrieben habe das vielleicht von der Kraftstoff filter Gehäuse das Problem verursachen kann. Da das Gehäuse evtl nicht mehr richtig geschlossen ist und vielleicht Luft in die Leitung eindringt.

    In Moment Läuft die Kiste ja auch, ich Kontrolliere aber jeden Tag die Leitung ob Luftblasen bilden.
     
  11. #9 atsiz77, 23.10.2013
    atsiz77

    atsiz77 Neuling

    Dabei seit:
    01.06.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max 2.0 BJ.2008 Diesel
    So nach dem das Problem weg war, hat das gleiche Problem seit zwei Tagen angefangen. Gestern habe ich ADAC angerufen der Mechaniker meinte das es am Anlasser liegt. Weil gestern ist der Motor wieder sehr schlecht angesprungen und kurz nach dem Anspringen ausgegangen. Und danach ging gar nichts beim Zündung drehen gar nichts. Habe eine neue Anlasser bestellt und hoffe das Problem ist somit endgültig behoben.
     
Thema:

Motor startet sehr Schlecht und macht Geräusche ?

Die Seite wird geladen...

Motor startet sehr Schlecht und macht Geräusche ? - Ähnliche Themen

  1. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  2. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  3. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  4. Pfeifendes Geräusch

    Pfeifendes Geräusch: Guten morgen Gemeinde, fahre einen Ford Focus Kombi 1,6 Liter Diesel Baujahr 2008. Habe nun jetzt schon ein längeres Problem beim fahren meines...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...