Motor startet und geht sofort wieder aus

Diskutiere Motor startet und geht sofort wieder aus im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Guten Abend zusammen. Nun bin ich gut nach Bayern umgezogen mit meinem vor knapp 2 Monaten gekauften Focus. Vor dem Umzug habe ich noch eine...

  1. Ufo

    Ufo Benutzer

    Dabei seit:
    08.08.2016
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2.0 Tdci 136 Ps Bahama Blau Tit
    Guten Abend zusammen.

    Nun bin ich gut nach Bayern umgezogen mit meinem vor knapp 2 Monaten gekauften Focus.

    Vor dem Umzug habe ich noch eine Inspektion gemacht (komplett) inkl Additiv, Dpf und Differenz Drucksensor wechsel damit ich beruhigt und ohne Probleme mir hier ein neues Leben aufbauen kann.

    Nun hier angekommen macht der Fofo auch schon probleme. Morgens oder wenn er länger stand und kalt ist, springt der Focus gut an aber geht direkt wieder aus nach ca 1 sec. Ich kann mehrfach starten und es passiert immer das selbe. Mittlerweile orgelt er aber auch morgens ab und an die ganze Zeit und springt gar nicht mehr an. Sobald ich vollgas gebe springt er aber an und bleibt an. Was zum teufel könnte das Problem sein?
    Ausgelesen habe ich schon und kein Fehler gespeichert. Beim starten blinkt KEINE Leuchte im Cockpit also alles wie immer.

    Gruß aus Bayern
     
  2. #2 Tobias-F, 23.09.2016
    Tobias-F

    Tobias-F Neuling

    Dabei seit:
    05.04.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Wann wurde der Dieselfilter zuletzt gewechselt? Möglicherweise ist dieser zugesetzt.

    Gesendet von meinem SM-G920F mit Tapatalk
     
  3. #3 Rolli 3, 23.09.2016
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.297
    Zustimmungen:
    24
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Das hört sich doch wieder ganz stark nachder Saugrohrklappe an. Also dieses schwarze T Stück, ganz vorne. Ist ein allseits bekannte Schwachstelle und es wurde schon seeeeehr oft hier darüber geschimpft.
    Auf Dauer hilft da leider nur ein Tausch.
    Frag aber mal bei Volvo nach. Dort sollen die baugleichen Teile billiger sein.
     
  4. Ufo

    Ufo Benutzer

    Dabei seit:
    08.08.2016
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2.0 Tdci 136 Ps Bahama Blau Tit
    Hallo zusammen, also es wird von morgen zu morgen immer schlimmer.. heute nur noch mit mühe und not gestartet bekommen...

    Der Dieselfilter wurde wie oben erwähnt bei der grossen Inspektion erneuert.

    Dieses T-Stück hatte ich auch mal kurz draussen weil ich es grob gereinigt hatte mit Bremsenreiniger.

    Danke für die Tipps. Ich denke dann werde ich es erst mal somit versuchen dieses zu erneuern.
     
  5. Ufo

    Ufo Benutzer

    Dabei seit:
    08.08.2016
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2.0 Tdci 136 Ps Bahama Blau Tit
    Hallo zusammen, nach längerem melde ich mich mal wieder...

    Mein Fofo macht immer noch Probleme wie oben bei Thread erstellung geschrieben. Ich habe mittlerweile diese Saugrohrklappen Y Stück (originalteil) getauscht, neue Batterie verbaut, Kraftstofffilter erneuert, nochmal den Differenzdrucksensor erneuert und das Agr saugseitig mit einem Blech verschlossen. Seit dem verschliessen mit dem Blech läuft mein Focus nun besser und ruckelt nicht mehr so in Teillast und hat eine deutlich bessere Gassanahme. Das Startproblem ist leider nach wie vor vorhanden. Fehler sind keine hinterlegt.
    Ich weis langsam nicht mehr weiter...

    Hat noch jmd hilfreiche Tipps oder das gleiche Problem gehabt? Wie gesagt, startet fast jeden Morgen wenn es kälter ist morgens früh oder wenn er länger stand nur wiederwillig. Er startet und geht direkt wieder aus. Dies mehrmals bis er nach ein paar startversuchen wie gewohnt anspringt. Im warmen Zustand gibt es keinerlei Startprobleme oder auch nach längerem stehen wenn er morgens schon gelaufen hat.

    Gruß
     
  6. #6 Punisher, 04.02.2018
    Punisher

    Punisher Guest

    Luft im kraftstoffsystem
    die 2,0 TDCI haben oft auch probleme mit der dichtheit des kraftstofffiltergehäuses und den leitungsanschlüssen an selbigen
     
  7. Ufo

    Ufo Benutzer

    Dabei seit:
    08.08.2016
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2.0 Tdci 136 Ps Bahama Blau Tit
    Hallo und danke schonmal für die Antwort. Wie kann ich den sowas testen? Ich hatte schonmal geschaut im kalten zustand vor dem starten ob ich luftblasen sehe an den durchsichtigen schläuchen aber habe keine erkennen können. Auch nach dem starten keine sichtbaren Luftblasen. Gibt es da weitere möglichkeiten oder kann ich da nur die beiden Anschlussleitungen von und zu dem Kraftstofffilter erneuern?
    Gruß
     
  8. #8 Punisher, 04.02.2018
    Punisher

    Punisher Guest

    man müste im kalten zustand wenn das problem auftritt mal den kraftstoffdruck
    im nieder und hochdrucksystem messen .

    wurde auch schon mal über die glühkerzen nachgedacht ?
     
  9. Ufo

    Ufo Benutzer

    Dabei seit:
    08.08.2016
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2.0 Tdci 136 Ps Bahama Blau Tit
    Okay Messgeräte habe ich leider nicht. Ich könnte höchstens auf verdacht bestimmte Bauteile erneuern oder mit einem Auslesegerät die Werte anzeigen lassen ohne zu wissen wie hoch die Soll Werte sein müssen.

    Glühkerzen hatte ich auch schon dran gedacht aber soo kalt wird es bei uns nicht. Die Glühwendel wird zwar angezeigt aber erlischt nach zwei sekunden wieder. Ich weis ja nicht ob angezeigt wird wenn ein oder mehrere Glühstifte oder Relais etc defekt sind ob ein Fehler hinterlegt wird oder die Glühwendel im Cockpit blinkt o.ä.
     
  10. #10 Punisher, 04.02.2018
    Punisher

    Punisher Guest

    werte vom niederdrucksystem bekommt man über OBD nicht angezeigt nur den raildruck/hochdruck

    je nach vorglühsystem gibt es einzelüberwachte glühkerzen oder
    eine überwachung aller glühkerzen , bei letzterem bekommt man eine meldung erst wenn alle glühkerzen defekt sind.
     
  11. #11 Ufo, 04.02.2018
    Zuletzt bearbeitet: 04.02.2018
    Ufo

    Ufo Benutzer

    Dabei seit:
    08.08.2016
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2.0 Tdci 136 Ps Bahama Blau Tit
    Hmm.. okay das ist ja was...

    Was würdest du tun oder vorgehen?

    Glühstifte ausbauen ist bestimmt ein kampf nehme ich an... mit der gefahr das diese nicht raus gehen oder abbrechen oder? Ich denke ich werde die erst mal messen ob die defekt sind.
     
  12. #12 Punisher, 04.02.2018
    Punisher

    Punisher Guest

    richtig , man kann die ja auch im eingebauten zustand prüfen
    wenn man dran kommt .
    bei einzelüberwachung ganz einfach , aber dann hat man auch einen fehler im speicher
     
    Ufo gefällt das.
  13. Ufo

    Ufo Benutzer

    Dabei seit:
    08.08.2016
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2.0 Tdci 136 Ps Bahama Blau Tit
    Guten Abend,

    alsooo mit überprüfen der Glühstifte war leider nichts da diese zu sehr hinten verbaut sind. Kann ich die auch irgendwie am Vorglührelais überprüfen und wenn ja wo sitzt dieses?

    Gruß
     
  14. #14 Punisher, 06.02.2018
    Punisher

    Punisher Guest

    kann man machen , aber wenn da 3 defekt sind und nur noch eine in ordnung
    hat man immernoch einen widerstand .
    da man nicht genausagen kann wie hoch der widerstand sein muß wenn alle in ordnung sind
     
  15. #15 Fordbergkamen, 07.02.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.257
    Zustimmungen:
    56
    Habe gerade die Idee im Kopf umherschwirren ob man per Finger merken kann das der Glühstift warm wird.
    Habe ich noch nie gemacht, kann also keine Aussage dazu treffen, ist halt nur eine fixe Idee.
     
Thema: Motor startet und geht sofort wieder aus
Besucher kamen mit folgenden Suchen
  1. motor startet und geht gleich wieder aus

    ,
  2. ford focus springt an und geht wieder aus

    ,
  3. ford focus 1.6 tdci geht nach start wieder aus

    ,
  4. ford fusion motor geht beim starten direkt wieder aus,
  5. ford focus springt an geht gleich wieder aus,
  6. diesel startet und geht wieder aus,
  7. motor startet und geht gleich wieder aus Focus diesel,
  8. ford Transit 2.4 springt an geht wieder aus,
  9. diesel geht nach start wieder aus,
  10. ford focus 1.8 tdci spribgt kurz an geht wieder aus,
  11. auto Fiesta springt an und geht sofort wieder aus,
  12. Ford Fiesta springt an und geht gleich wieder aus,
  13. ford focus 1 8 springt an und geht wieder aus,
  14. volvo 2.0 tdci 136 ps motor startet und geht immer wieder aus,
  15. 2.0 tdci 136ps motor startet und geht immer wieder aus,
  16. ford focus nach dem,
  17. Motor geht beim starten aus ford,
  18. Fiesta JH1 geht nach dem starten wieder aus,
  19. auto springt an und geht gleich wieder aus,
  20. fiesta diesel geht nach dem starten öfters mal wieder aus,
  21. motor geht nach start aus,
  22. auto startet gut und geht sofort aus,
  23. ford fiesta startet geht sofort wieder aus,
  24. ford focus mk2 136 ps Motor geht nach starten aus,
  25. ford focus tdci diesel springt an geht sofort wieder aus
Die Seite wird geladen...

Motor startet und geht sofort wieder aus - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Innenfilter Wechseln wie geht das und wo ist er im auto

    Innenfilter Wechseln wie geht das und wo ist er im auto: Hallo habe einen Ford Mondeo 1.8 liter Bj 2000 Wollte den Innenfilter wechseln aber wo ist der den im auto. Und wie geht das den. Kann mir jemand...
  4. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  5. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...