Motor startet und geht sofort wieder aus

Diskutiere Motor startet und geht sofort wieder aus im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Guten Abend zusammen. Nun bin ich gut nach Bayern umgezogen mit meinem vor knapp 2 Monaten gekauften Focus. Vor dem Umzug habe ich noch eine...

  1. Ufo

    Ufo Benutzer

    Dabei seit:
    08.08.2016
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2.0 Tdci 136 Ps Bahama Blau Tit
    Guten Abend zusammen.

    Nun bin ich gut nach Bayern umgezogen mit meinem vor knapp 2 Monaten gekauften Focus.

    Vor dem Umzug habe ich noch eine Inspektion gemacht (komplett) inkl Additiv, Dpf und Differenz Drucksensor wechsel damit ich beruhigt und ohne Probleme mir hier ein neues Leben aufbauen kann.

    Nun hier angekommen macht der Fofo auch schon probleme. Morgens oder wenn er länger stand und kalt ist, springt der Focus gut an aber geht direkt wieder aus nach ca 1 sec. Ich kann mehrfach starten und es passiert immer das selbe. Mittlerweile orgelt er aber auch morgens ab und an die ganze Zeit und springt gar nicht mehr an. Sobald ich vollgas gebe springt er aber an und bleibt an. Was zum teufel könnte das Problem sein?
    Ausgelesen habe ich schon und kein Fehler gespeichert. Beim starten blinkt KEINE Leuchte im Cockpit also alles wie immer.

    Gruß aus Bayern
     
  2. #2 Tobias-F, 23.09.2016
    Tobias-F

    Tobias-F Neuling

    Dabei seit:
    05.04.2013
    Beiträge:
    10
    Zustimmungen:
    1
    Wann wurde der Dieselfilter zuletzt gewechselt? Möglicherweise ist dieser zugesetzt.

    Gesendet von meinem SM-G920F mit Tapatalk
     
  3. #3 Rolli 3, 23.09.2016
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.388
    Zustimmungen:
    41
    Fahrzeug:
    C-Max 2,0TDCI Bj. 11.12 Focus MK2 Bj. 02.08
    Das hört sich doch wieder ganz stark nachder Saugrohrklappe an. Also dieses schwarze T Stück, ganz vorne. Ist ein allseits bekannte Schwachstelle und es wurde schon seeeeehr oft hier darüber geschimpft.
    Auf Dauer hilft da leider nur ein Tausch.
    Frag aber mal bei Volvo nach. Dort sollen die baugleichen Teile billiger sein.
     
  4. Ufo

    Ufo Benutzer

    Dabei seit:
    08.08.2016
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2.0 Tdci 136 Ps Bahama Blau Tit
    Hallo zusammen, also es wird von morgen zu morgen immer schlimmer.. heute nur noch mit mühe und not gestartet bekommen...

    Der Dieselfilter wurde wie oben erwähnt bei der grossen Inspektion erneuert.

    Dieses T-Stück hatte ich auch mal kurz draussen weil ich es grob gereinigt hatte mit Bremsenreiniger.

    Danke für die Tipps. Ich denke dann werde ich es erst mal somit versuchen dieses zu erneuern.
     
  5. Ufo

    Ufo Benutzer

    Dabei seit:
    08.08.2016
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2.0 Tdci 136 Ps Bahama Blau Tit
    Hallo zusammen, nach längerem melde ich mich mal wieder...

    Mein Fofo macht immer noch Probleme wie oben bei Thread erstellung geschrieben. Ich habe mittlerweile diese Saugrohrklappen Y Stück (originalteil) getauscht, neue Batterie verbaut, Kraftstofffilter erneuert, nochmal den Differenzdrucksensor erneuert und das Agr saugseitig mit einem Blech verschlossen. Seit dem verschliessen mit dem Blech läuft mein Focus nun besser und ruckelt nicht mehr so in Teillast und hat eine deutlich bessere Gassanahme. Das Startproblem ist leider nach wie vor vorhanden. Fehler sind keine hinterlegt.
    Ich weis langsam nicht mehr weiter...

    Hat noch jmd hilfreiche Tipps oder das gleiche Problem gehabt? Wie gesagt, startet fast jeden Morgen wenn es kälter ist morgens früh oder wenn er länger stand nur wiederwillig. Er startet und geht direkt wieder aus. Dies mehrmals bis er nach ein paar startversuchen wie gewohnt anspringt. Im warmen Zustand gibt es keinerlei Startprobleme oder auch nach längerem stehen wenn er morgens schon gelaufen hat.

    Gruß
     
  6. #6 Punisher, 04.02.2018
    Punisher

    Punisher Guest

    Luft im kraftstoffsystem
    die 2,0 TDCI haben oft auch probleme mit der dichtheit des kraftstofffiltergehäuses und den leitungsanschlüssen an selbigen
     
  7. Ufo

    Ufo Benutzer

    Dabei seit:
    08.08.2016
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2.0 Tdci 136 Ps Bahama Blau Tit
    Hallo und danke schonmal für die Antwort. Wie kann ich den sowas testen? Ich hatte schonmal geschaut im kalten zustand vor dem starten ob ich luftblasen sehe an den durchsichtigen schläuchen aber habe keine erkennen können. Auch nach dem starten keine sichtbaren Luftblasen. Gibt es da weitere möglichkeiten oder kann ich da nur die beiden Anschlussleitungen von und zu dem Kraftstofffilter erneuern?
    Gruß
     
  8. #8 Punisher, 04.02.2018
    Punisher

    Punisher Guest

    man müste im kalten zustand wenn das problem auftritt mal den kraftstoffdruck
    im nieder und hochdrucksystem messen .

    wurde auch schon mal über die glühkerzen nachgedacht ?
     
  9. Ufo

    Ufo Benutzer

    Dabei seit:
    08.08.2016
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2.0 Tdci 136 Ps Bahama Blau Tit
    Okay Messgeräte habe ich leider nicht. Ich könnte höchstens auf verdacht bestimmte Bauteile erneuern oder mit einem Auslesegerät die Werte anzeigen lassen ohne zu wissen wie hoch die Soll Werte sein müssen.

    Glühkerzen hatte ich auch schon dran gedacht aber soo kalt wird es bei uns nicht. Die Glühwendel wird zwar angezeigt aber erlischt nach zwei sekunden wieder. Ich weis ja nicht ob angezeigt wird wenn ein oder mehrere Glühstifte oder Relais etc defekt sind ob ein Fehler hinterlegt wird oder die Glühwendel im Cockpit blinkt o.ä.
     
  10. #10 Punisher, 04.02.2018
    Punisher

    Punisher Guest

    werte vom niederdrucksystem bekommt man über OBD nicht angezeigt nur den raildruck/hochdruck

    je nach vorglühsystem gibt es einzelüberwachte glühkerzen oder
    eine überwachung aller glühkerzen , bei letzterem bekommt man eine meldung erst wenn alle glühkerzen defekt sind.
     
  11. #11 Ufo, 04.02.2018
    Zuletzt bearbeitet: 04.02.2018
    Ufo

    Ufo Benutzer

    Dabei seit:
    08.08.2016
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2.0 Tdci 136 Ps Bahama Blau Tit
    Hmm.. okay das ist ja was...

    Was würdest du tun oder vorgehen?

    Glühstifte ausbauen ist bestimmt ein kampf nehme ich an... mit der gefahr das diese nicht raus gehen oder abbrechen oder? Ich denke ich werde die erst mal messen ob die defekt sind.
     
  12. #12 Punisher, 04.02.2018
    Punisher

    Punisher Guest

    richtig , man kann die ja auch im eingebauten zustand prüfen
    wenn man dran kommt .
    bei einzelüberwachung ganz einfach , aber dann hat man auch einen fehler im speicher
     
    Ufo gefällt das.
  13. Ufo

    Ufo Benutzer

    Dabei seit:
    08.08.2016
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2.0 Tdci 136 Ps Bahama Blau Tit
    Guten Abend,

    alsooo mit überprüfen der Glühstifte war leider nichts da diese zu sehr hinten verbaut sind. Kann ich die auch irgendwie am Vorglührelais überprüfen und wenn ja wo sitzt dieses?

    Gruß
     
  14. #14 Punisher, 06.02.2018
    Punisher

    Punisher Guest

    kann man machen , aber wenn da 3 defekt sind und nur noch eine in ordnung
    hat man immernoch einen widerstand .
    da man nicht genausagen kann wie hoch der widerstand sein muß wenn alle in ordnung sind
     
  15. #15 Fordbergkamen, 07.02.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.730
    Zustimmungen:
    155
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Habe gerade die Idee im Kopf umherschwirren ob man per Finger merken kann das der Glühstift warm wird.
    Habe ich noch nie gemacht, kann also keine Aussage dazu treffen, ist halt nur eine fixe Idee.
     
  16. #16 Daedslus-214, 16.06.2018
    Daedslus-214

    Daedslus-214 Neuling

    Dabei seit:
    16.06.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.5 TDCI 120PS Bj. 2016
    Hallo liebe Gemeinde,

    ich bin hier neu weil ich mir vor ein paar Tagen einen Focus gegönnt habe und nun leider bereits das erste Problem.
    Ich habe eine 1.5 TDCI Focus von 2016 mit 10.700 Km

    Meine Probleme sind so ziemlich die gleichen. Nach dem Kaltstart geht der Motor direkt wieder aus, als käme kein Diesel an.
    Bei einem weiteren Startversuch läuft er dann ohne Probleme.
    Mache ich ihn dann direkt wieder aus und starte ihn nochmals, läuft er trotzdem problemlos.

    Also liegt es nicht am kalten Motor, der ist dann ja immer noch kalt.
    Es ist immer nur der erste Startversuch nach längerer Standzeit (ca. 8 Stunden).


    Gibt es bereits neue Erkenntnisse hier?
    Bzw. wurde das Problem beim Themenersteller gelöst?

    Vielen Dank für mögliche Hilfen und Antworten.

    Beste Grüße
     
  17. Ufo

    Ufo Benutzer

    Dabei seit:
    08.08.2016
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2.0 Tdci 136 Ps Bahama Blau Tit
    Guten Abend,

    leider ist bei mir das Start Problem nach wie vor. Immer nach längerer Standzeit geht der Motor direkt wieder aus nach dem starten. Manchmal brauche ich auch mehr anläufe aber gestartet bekomme ich den Motor immer nach einem oder mehreren versuchen. Motor nach dem starten direkt aus machen und wieder versuchen und es klappt ohne probleme wie bei dir.

    Mittlerweile gehe ich davon aus das es irgendwas mit der Kraftstoffzufuhr zu tun hat. Ich meine mal gelesen zu haben das die Dieselleitungen und Kraftstoffilter über Nacht Luft ziehen bzw nicht 100% dicht sind. Ich werde demnächst mal Leitung und Filtergehäuse erneuern.

    Gruß
     
  18. #18 Schrauberling, 21.06.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.142
    Zustimmungen:
    490
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    hast du noch Garantie? 2016 könnte ja noch im Rahmen liegen
     
  19. #19 Daedslus-214, 24.06.2018
    Daedslus-214

    Daedslus-214 Neuling

    Dabei seit:
    16.06.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.5 TDCI 120PS Bj. 2016
    So, es gibt Neuigkeiten.
    Zunächst, ja, ich hatte noch Garantie. Deshalb durfte sich der Freundliche damit auseinandersetzen.
    Das Problem scheint gefunden zu sein.

    Laut Aussage der Mechaniker war ein Unterdruckschlauch irgendwo am Luftfiltergehäuse undicht bzw. lose.
    Sie mussten sehr lange suchen.

    Ich habe das Fahrzeug jetzt ein paar Tage geteset und der Fehler ist nicht mehr aufgetaucht.
    Der Motor bleibt nun an und geht nicht mehr aus.

    Damit wurde, jedenfalls bei mir, der Fehler hoffentlich gefunden.
     
Thema: Motor startet und geht sofort wieder aus
Besucher kamen mit folgenden Suchen
  1. motor startet und geht gleich wieder aus

    ,
  2. ford focus mk1 motor nach anlassen aus

    ,
  3. ford focus springt an und geht wieder aus

    ,
  4. diesel geht nach start wieder aus,
  5. auto startet und geht wieder aus,
  6. ford transit geht gleich nach dem starten wieder aus,
  7. not aus mondeo turnier startet und geht dann aus,
  8. ford fiesta geht aus nach starten,
  9. 1300 Mini springt an geht gleich wieder aus,
  10. motor springt morgens an und geht gleich wieder aus,
  11. ford focus 1.6 tdci geht nach start wieder aus,
  12. fiesta geht nach start aus,
  13. ford Diesel geht aus wenn er kalt ist,
  14. Focus mk1 startet geht wieder aus,
  15. ford transit motor springt an und geht gleich wieder aus ,
  16. kuga mk1 geht nach Start wieder aus ,
  17. ford diesel stoppt nach start,
  18. auto startet geht aber gleich wieder aus,
  19. ford hrand cmax geht nach erstem anlassen wieder aus,
  20. diesel geht kurz nach anlassen aus,
  21. diesel Motor startet und geht wieder aus,
  22. motor geht nach dem anlassen sofort wieder aus,
  23. ford tdci geht nach dem start aus,
  24. ford focus mk1 springt an und geht sofort aus,
  25. ford focus mk1 motor geht nach dem anlassen ausus
Die Seite wird geladen...

Motor startet und geht sofort wieder aus - Ähnliche Themen

  1. Mein Auto startet nicht mehr - Wegfahrsperre aktiv

    Mein Auto startet nicht mehr - Wegfahrsperre aktiv: Hallo zusammen, hab ein großes Problem mit meinem MK2 Nach Tachotausch ist die WFS aktiv und ich bekomme das Ding nicht zum Laufen . Der alte...
  2. Grand C-MAX (Bj. 10-**) DXA 1,0 - Motor auf der Autobahn gar nicht sparsam.

    1,0 - Motor auf der Autobahn gar nicht sparsam.: Guten Abend! Ich bin ja zur Zeit bei einer Autovermietung tätig. Zum Job gehört auch regelmäßig ein Notdienst. Letzte Nacht war es soweit, ein...
  3. Ranger Wildtrak '12 (Bj. 12-**) Ranger geht aus, Anlasser startet nicht mehr.

    Ranger geht aus, Anlasser startet nicht mehr.: Hallo liebe Gemeinde. Auf die Gefahr hin, dass dieses Thema schon existiert...., ich finde nichts. Mein Problem. Habe einen gebrauchten Ranger...
  4. Puma (Bj. 97–00) ECT Motor wird nicht warm!!

    Motor wird nicht warm!!: Hallo ihr Lieben, Meine Katze hat folgendes Problem: Mein Motor wird nicht warm. Er erreicht jetzt bei dieser Witterung höchstens 60°c Thermostat...
  5. Neuer Motor - gleicher Fehler: Fehlzündungen Zylinder 3

    Neuer Motor - gleicher Fehler: Fehlzündungen Zylinder 3: Hallo liebe Leute, langsam glaube ich, es spukt in meinem Sporty. Habe erfolgreich defekten Motor ( Zylinder 3 lief nicht mehr mit - auf massive...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden